Elektrikproblem Corolla E11

Diskutiere Elektrikproblem Corolla E11 im Elektrik Forum im Bereich Technik; Hallo, ich habe bei meinem Corolla seit Freitag ein Problem, dass irgendwie für mich unerklärlich ist. Und zwar: Donnerstag bin ich kurz...

  1. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Hallo,

    ich habe bei meinem Corolla seit Freitag ein Problem, dass irgendwie für mich unerklärlich ist.

    Und zwar:

    Donnerstag bin ich kurz einkaufen gewesen(ca 10km). Alles gut. Auto abgestellt, Standheizung für den nächsten Tag aktiviert (30min laufzeit, Gebläsestufe 2-3).

    So, Freitag wollte ich morgens starten. Da ich ein Voltmeter verbaut habe, konnte die die Spannung beim Starten verfolgen.

    Zündung an -> 11,3 oder 11,8V bin mir nicht mehr sicher, Standheizung lief noch.
    Startvorgang -> Batteriespannung sackt ab, Auto springt nicht an, Sympthome wie bei einer leeren Batterie. (Radio verliert einstellungen, Standheizung ist ausgegangen und muss neu "angelernt" werden)
    Schlüssel wieder in Zündstellung -> 10V

    Gedacht, okay, Batterie platt ( Batterie wurde im Nov. 2011 erneuert). Motorhaube auf, Spannung an der Batterie gemessen: 11,8 V.

    Sollte als eigentlich anspringen. Also wieder ins Auto, Zundschlüssel rumgedreht, Spannung wieder auf >11 V laut Anzeige, Motor läuft!?

    Auch die Startvorgänge danach ohne Probleme. Auch wenn die Standheizung mitlief.

    Bis heute morgen. Selbe Problem, nach kurzer Wartezeit springt er ohne murren an!

    Was kann das sein? Zellenschluss aber nur sporadisch? Batterie geschwächt und schafft es nicht zu Starten und gleichzeitig die Standheizung und Lüftung zu versorgen? Schlechter Kontakt der Pole?

    Wettermäßig ist es bei uns -10 bis +3 Grad.

    Vorher nie Probleme, in der Zeit auch nichts am Auto geändert...

    Danke euch für eure Hilfe!

    Lg,

    Willi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 11.12.2012
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Anlasser schwergängig oder defekt?
    Masseverbindung oder schlechte Kontakte?
     
  4. #3 Willi, 11.12.2012
    Zuletzt bearbeitet: 11.12.2012
    Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Hey, anlasser glaube ich eigentlich nicht. Habe das Gefühl das die Batteriespannung zusammenbricht. Kontakte wollte ich nochmal reinigen. Aber wieso kommt`s so plötzlich? Was hälst du denn von meiner Batterietheorie? ;)

    was ich auf jedenfall erstmal teste ist: Batteriepole reinigen und beim Starten Standheizung samt Lüftung aus um nicht unnötige Verbraucher zu haben.

    Im Laufe des Tages musste ich den Wagen ca 5x starten. Jedesmal ohne Probleme. Batteriespannung jedesmal 12,3V....

    EDIT: Oder kann ein schwergängiger Anlasser die oben beschriebenen Symptome verursachen? Sprich kann dadurch die Spannung zusammenbrechen? Wie könnte ich prüfen ob es die Batterie oder der Anlasser ist!? Und müsste bei einem Schwergängigen Anlasser das Problem nicht immer sein?

    Danke dir!
     
  5. #4 Japanerfan, 12.12.2012
    Zuletzt bearbeitet: 12.12.2012
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Wenn du beim Batteriepole reinigen bist:
    Pluspol genau ansehen - diese Original-Toyota-Plusklemme, wenn du die gleiche hast wie ich beim E10, die bricht gerne!
    Sie besteht aus 2 dünnen Metallringen mit Plastikteil dazwischen, welche den Batteriepol umschließen. Hoffe die Beschreibung trifft es etwa. Bei mir riss einer der beiden Metallringe, was dazu führt dass die Klemme locker wird und alle möglichen Wackler "produziert". Ich hatte damals auch genau die Symptome dass die Karre meistens startete und manchmal eben nicht weil kurz mal die Bordspannung zusammenbrach.

    Ansonsten würde ich diosaner's Tipps zustimmen.

    lg
    Japanerfan
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Elektrikproblem Corolla E11
Besucher kamen mit folgenden Suchen
  1. ursache leere batterie toyota corolla e 11

    ,
  2. toyota corolla e11 liftback springt sporadisch nicht an

Die Seite wird geladen...

Elektrikproblem Corolla E11 - Ähnliche Themen

  1. Corolla R1 Bluetooth alternative zu Original

    Corolla R1 Bluetooth alternative zu Original: Hallo Toyota Freunde, ich habe einen Corolla Verso R1 aus 2007 mit original Radio inkl. Wechsler. Dazu habe ich das originale Bluetooth System....
  2. 1998er Corolla E11 1,4 - 750 Euro VB

    1998er Corolla E11 1,4 - 750 Euro VB: Hallo zusammen, biete hier einen Corolla E11 für einen Freund von mir an. Das Fahrzeug wird verkauft wg. Neuanschaffung. Es handelt sich dabei um...
  3. Suche Hecklippe / Scheinwerfermasken f. Corolla E11

    Suche Hecklippe / Scheinwerfermasken f. Corolla E11: Ich suche Scheinwerferblenden- oder Masken für das Facelift Modell. Außerdem ein Heckansatz, Hecklippe oder ähnliches.
  4. Ersatzteile? Schrauben!!! Toyota Corolla e11

    Ersatzteile? Schrauben!!! Toyota Corolla e11: Hallo Leute, ich suche Muttern für meine Lambdasonde in Original. Sonst passen da keine andere Drauf. Metrisch passen nicht. Wo kann ich sowas...
  5. 2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS

    2ZZ (TS) Riemenspanner (Keilriemenspanner) NEU Corolla TS Celica TS: Ich habe hier noch einen nagelneuen Keilriemenspanner (Aftermarket) für die 2ZZ Motoren liegen. Also Celica T23 TS und Corolla E12 TS. Original...