Elektrik Problem beim Carina E

Dieses Thema im Forum "Elektrik" wurde erstellt von ToNy D, 20.04.2009.

  1. ToNy D

    ToNy D Junior Mitglied

    Dabei seit:
    29.12.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Moin moin zusammen,

    Hab mehr oder weniger n "kleines" Problemchen mit meiner Rina.
    Es schaut so aus: heut Morgen bin ich wie gewohnt auf Arbeit gefahren sie lief tadelos... es kam der Feierabend und mein Auto verweigerte teilweise den Dienst. Zündung an.. wagen gestartet und tata.. keine Drehzahl, keine Geschwindigkeitsanzeige, keine Temperaturalzeige, kein blinken, Fensterheber außer Betrieb, genau wie die Innenlüftung (Motor springt aber an).
    Bei der Zündung habe ich ebenfalls keine Kontrolllampen wie zb Battieanzeige.. nix. (somit auch keine fehlercode anzeige)

    Meine Vermutung liegt darin das es eventuell ein relais sein könnte das bei den warmen Temperaturen schon nicht mehr schalten will.
    Habt ihr vllt eine Idee wie man den Fehler eingrenzen kann? Hatte die Sache bereits schon 2 mal im letzten Sommer.. aber da hatte er es sich dann nochmal anderst überlegt.

    Auto daten:
    - Carina E kombi
    - 1.6 4afe
    - Bj 94

    Hoffe mal das einer ne Idee hat.
    Gruß ToNy
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LordNibbler, 20.04.2009
    LordNibbler

    LordNibbler Senior Mitglied

    Dabei seit:
    08.03.2004
    Beiträge:
    1.655
    Zustimmungen:
    0
    Fahrzeug:
    U5
    verweigert der wagen den dienst oder nur die anzeigen? bei zweiteren wirds wohl ne sicherung sein
     
  4. #3 Celica459, 20.04.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Hatte neulich fast genau dasselbe mim Camry, Grund die Batterie war zu schwach um allen Geräten genug Strom zu geben :D
     
  5. ToNy D

    ToNy D Junior Mitglied

    Dabei seit:
    29.12.2006
    Beiträge:
    33
    Zustimmungen:
    0
    @ LordNibbler
    die Maschiene läuft, also fahren ist kein Problem, nur die Anzeigen und das halt ein paar andere Funkionen ihren Dienst nicht antreten.. wie zb Scheibenwischer und fensterheber.
    - Die sicherungen hab ich kontrolliert und sind i.o.
    - Batterie hat 12,7 volt
    kann aber mal ne Zeit lang eine andere rein machen.
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrik Problem beim Carina E

Die Seite wird geladen...

Elektrik Problem beim Carina E - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...