elektr fensterheber

Dieses Thema im Forum "Elektrik" wurde erstellt von meier737, 21.01.2006.

  1. #1 meier737, 21.01.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    hallo zusammen,
    habe mal wieder eine kleine frage:
    die elektrischen fensterheber in meiner t17 sind plötzlich alle 4 komplett ausgefallen!
    Also die Sicherung, die ja mit der Zentralverriegelung zusammenhängt, ist ok.
    Die Scheiben klemmen auch nicht.
    Bei der Betätigung der Schalter allerdings höre ich ein leichtes surren ?(
    grüße
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T(oyota) 18, 21.01.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Sind die Fensterheber nicht extra abgesichert?
    Vieleicht oxidirte Steckverbinderoder,Masseverbindung oder Kaelbruch.
     
  4. #3 devilocelica, 21.01.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    Vielleicht ist auch das Relais kaputt und es kann irgendwie die Leistung nicht mehr bringen.
     
  5. #4 meier737, 22.01.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    ne, da sind zwei Sicherungsautomaten nebeneinander. Der rechte für die Heckheizung, der linke für Zentral und Fenster.
    Das mit dem Relais wär natürlich möglich...müsst ich mir mal angucken.
    nur dieses surren. schwer zu beschreiben, klingt wie so ein elektrisches bizzeln....kurzschluß?
    merci
     
  6. T 19

    T 19 Mitglied

    Dabei seit:
    30.04.2004
    Beiträge:
    181
    Zustimmungen:
    0
    T 17

    ...als wollten sich festgefrohrene Scheiben freikämpfen? :D

    Beim T 17 hsndelt es sich bei den Fensterhebern um eine großflächige Mechatik, vielleicht hängt es wirklich mit dem Temperaturen zusammen.
    (Falls der Wagen in einer Garage steht, nehme ich alles zurück und behaupte das Gegenteil). :D

    Das Surren könnte wirklich auf ein Relais hindeuten, schau doch mal beim Autoverwerter. :]


    Gruß @ ALL
     
  7. #6 meier737, 23.01.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    tja, also gerade eben dachte ich auch, daß es mit den Temperaturen zusammenhängt.
    Grad auf der Heinfahrt von der Arbeit gingen alle 4 wieder anstandslos!
    Ich also schön dabei voller Freude mit dem vorderen Fensterheber zu spielen, und grad wie die scheibe voll versenkt war hat es wieder angefangen...alle 4 blockiert und wieder dieses surren. also definitiv kein eis.
    also bei -11 grad mit offener scheibe zu fahren ist echt der größte scheiß.
    vielleicht verträgt auch irgend ein elektr. bauteil die kälte nicht
     
  8. #7 meier737, 27.01.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    wollte mich dazu noch erkundigen wo das fh relais eigentlich sitzt? :rolleyes:
    in der bedienkonsole fahrerseitig isses zumindest mal nich....nur für die auto-funktion
    grüße
     
  9. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Moin,
    höre doch mal an den Relais.Wenn ein Relais nicht mehr sauber anzieht,
    surrt es auch so.Oder der SchaltKontakt bruzzelt und verursacht das Geräusch.. ?(
    Anderseits kann es doch sein das die Scheiben festgefroren (-11°C) sind oder Führungen irgendwie vereist.
     
  10. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Vielleicht haben auch die Kontakte in der Bedienkonsole 'nen Schlag weg. Ich hab hier noch so'n Teil liegen, bei dem waren die Kontake auch ziemlich schwarz.
     
  11. #10 meier737, 27.01.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    danke erstmal für die ANtworten.
    also das auto stand jetzt mal 'ne nacht in der garage bei 20°C. eingefroren ist jetzt definitiv nichts mehr!
    Na ja, dann hab ich noch das ganze Bedienteil auseinandergenommen und Kontakte gereinigt...auch nichts.
    Dieses Surren höre ich jetzt auch nicht mehr. Gestern allerdings fing bei der Bedienung eines Schalters das Radio an zu rauschen.
    Wie gesagt, das betrifft immer alle 4 Heber gleichzeitig!
    Weiß denn vielleicht jemand wo die Relais bei der T17 genau sitzen?
    schönes Wochenende
     
  12. #11 T(oyota) 18, 29.01.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Hallo.

    Habe mal gerade im Werkstatthandbuch nachgeschaut: das Hauptrelais für die Stromversorgung der Fensterheber sitzt unten links im Fahrerfußraum. Ich vermute es könnte der Sicherungsautomat sein(Oxidierte Kontakte im inneren oder sowas).

    Das beim Betätigen eines Fensterheber das Radio rauscht ist ein Anzeichen für schlechte Kontaktstellen. Wenn es nur bei einem Fensterheber auftritt können es abgenutzte Kohlebürsten im FH Motor sein.

    Mfg, T(oyota) 18
     
  13. #12 meier737, 02.02.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    danke fürs nachgucken....
    Du hast recht, ist wirklich der Sicherungsautomat. Leider ist der in Ordnung.
    Der Toyota Meister meinte, daß wohl alle vier Motoren kaputt wären. Das käme vom Kondenzwasser und liegt an der Kälte (sagt der).
    Die Fensterheber an sich werden direkt angesteuert, da gibt's laut seiner Aussage kein Relais mehr dazwischen.
    Wenn ich Glück hätte, würde sich das im Frühling wieder legen.
    Na ja, bei dem Alter des Fahrzeugs......
    grüße
     
  14. #13 T(oyota) 18, 02.02.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Hast du den Sicherungsautomat mit Handmulti durchgemessen?
    Es kann sein dass das Teil ohne größere Ströme normal funktioniert bei Belastung aber aufgrund der inneren Oxidation ziehmlich schnell heiß wird und ausschaltet.
    Das alle 4 Motoren gleichzeitig kaputt gehen glaube ich ehrlich gesagt nicht.
    Probieren wir mal folgendes: es sind laut meinem Werkstatthandbuch zwei gleiche Sicherungsautomate nebeneinander. Einmal FH einmal Heckscheibenheizung einfach die beiden vertauschen.
     
  15. GunMan

    GunMan Junior Mitglied

    Dabei seit:
    10.12.2004
    Beiträge:
    87
    Zustimmungen:
    0
    So ein ähnliches Prob. hatte ich mal beim Saab 900. Das Licht ging mal, ging mal nicht.
    Ein neues Relais sollte DM 120,- kosten (spezielles Doppel-Relais).

    Da habe ich doch mal das Relais-Gehäuse geöffnet (das war noch son gebördeltes Blech) und habe die Kontakte gereinigt. Danach ging es wieder einwandfrei.

    Das alle 4 Motoren gleichzeitig im Eimer sein sollen halte ich auch für Quatsch.

    Gruß
    Gunther
     
  16. #15 Burnmax, 03.02.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Hol mal die Ghostbusters.....da steckt bestimmt ein böser Geist drin! :D
     
  17. #16 meier737, 03.02.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    das mit den Geisterjägern sollte ich wohl mal versuchen....gute idee! :]
    Also die Sicherungs-automaten habe ich zwar nicht durchgemessen, aber vertauscht habe ich sie! hab ich gleich als erstes gemacht, sind glaube 30A oder so?!(sehen aber komplett verschieden aus)
    Also wenn die Kondenswasser-Lösung nicht zutrifft, glaub ich wirklich langsam an einen Kabelbruch oder sowas.....das geht doch nicht mit rechten dingen zu! Wenn's am WE nicht ganz so kalt werden sollte, bau ich den ganzen schmodder mal auseinander!
    grüße
     
  18. #17 meier737, 05.04.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    hallo,
    ist jetzt zwar schon 'ne weile her, aber ich wollte doch noch das ergebnis mitteilen:
    Da ich leider recht wenig zeit habe, entschloß ich mich mit dem t17 doch noch einmal die vertragswerkstatt aufzusuchen. Dort wurde 1std ausgebaut, strom gemessen usw usw (wie gesagt, alle fh gingen nicht mehr). nach dieser std bin ich dann richtung hebebühne und hab mal nach dem zwischenstand gefragt. die wollten da immer fröhlich weitermachen, bis ich gesagt habe daß wir jetzt besser abbrechen, sonst würde mir das zu teuer!
    ergebnis war dann: entweder kabelbruch am türgelenk, steuereinheit kaputt, oder kurzschluß (unter uns, so schlau war ich vorher auch) Rechnung:89€ für NULL Ergebnis. Als ich mich dann beim hohen Chef beschwerte, ließ mir dieser gnädigerweise 20€ nach, super gell?
    Bin dann in 'ne freie Werkstatt: der wollte 15€ mit der Diagnose, daß das Steuergerät(also die Schalter an der Fahrertür) hinüber wären(zu 99%..)

    Gestern bin ich dann selber nochmals dran, systematisch:
    also am steuergerät selber war kein strom(dort wird ja alles durchgeschaltet).
    Hab dann das Hauptkabel bis in den Fußraum verfolgt.
    Im Fußraum war auch kein Srom (also konnte es schon mal mal kein bruch am türgelenk sein)!
    Dann hab ich nätürlich ein stromtragendes 12V kabel angezapft und direkt an der türsteuereinheit angeschlossen......und siehe da, alle fh funktionierten!
    Wollte das kabel schon überbrücken, bis mir auffiel, daß das blaue stromkabel für die fh am sicherungskasten doch über ein relais(von der Zündung gesteuert) läuft (komisch, der kfz-mech sagte mir, da wäre kein relais dazwischen....is aber zugegeben ganz tief versteckt)
    Also, ums kurz zu machen, dieses Relais war total verrostet...wahrscheinlich Kondenswasser o.ä............dies war dann auch die Erklärung, warum die fh mal gingen, dann wieder nicht.

    Übrigens, dafür hab ich gestern keine std gebraucht!
    Danke nochmals für die Hilfestellung und Antworten...die waren doch verdammt nah dran....mit so 'nem Werkstattbuch geht's halt besser! Man sollte allerdings annehmen, daß ein Toyota-Händler sowas auch besitzt, oder?
    grüße
     
  19. #18 T(oyota) 18, 07.04.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    @meier737
    Schön das es wieder funktioniert. :D

    Zum Thema Vertragshändler: Werkstatthandbuch haben ja alle. Habe aber noch ni erlebt das die da was nachgeschaut hätten.

    Wie bist du mit der T17 zufrieden und wie lange möchtest du sie noch fahren.

    MfG T(oyota) 18
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 T 19 ausgeloggt, 08.04.2006
    T 19 ausgeloggt

    T 19 ausgeloggt Guest

    Glückwunsch! :]

    Der Werkatsatt würde ich was husten. :rolleyes:
     
  22. #20 meier737, 08.04.2006
    meier737

    meier737 Junior Mitglied

    Dabei seit:
    31.01.2005
    Beiträge:
    58
    Zustimmungen:
    0
    also, die t17 ist einfach ein traum!
    wir haben das auto schon seit '91, damals neu und niemals daran gedacht den wagen 15 jahre zu fahren! der hat bis vor einem jahr und 200000km wirklich absolut nichts gehabt! auf seine alten tage muß er trotzdem nochmal richtig ran, da ich letztes jahr über 30000km damit gefahren bin. tja, und da er gerade im märz nochmal neu tüv bekommen hat wird's wohl so weitergehen....wirtschaftlicher kann man wohl kaum auto fahren!

    Mit dem Händler hab ich mich gestern dann ziemlich freundschaftlich geeinigt.... der ist fast im Erdboden versunken wie ich ihm das relais vor die nase gehalten habe. Er hat dann auch mehrfach zum Ausdruck gebracht, wie peinlich ihm das ganze wäre. Die Rechnung wird mir jetzt auch bis zu einem akzeptablen Bruchteil erlassen.
    Ich denke die Werkstatt dort bekommt von mir auch nochmal eine Chance, denn die machen eigentlich keinen inkompeteten Eindruck.
    tja, wo gehobet wird.....
    gruß
     
Thema:

elektr fensterheber

Die Seite wird geladen...

elektr fensterheber - Ähnliche Themen

  1. Corolla e9 Liftback Schalter Fensterheber

    Corolla e9 Liftback Schalter Fensterheber: Leider ist mir an meinem E9 Liftback BJ 1992 die Blende vom Fensterheberschalter rechts kaputt gegangen. Wer kann mir helfen und ein solches Teil...
  2. Biete elektrische Aussenspiegel Corolla e9

    Biete elektrische Aussenspiegel Corolla e9: Wie oben geschrieben. Mit betätigungsschalter und ganz wichtig mit der Dreieckblende ohne Loch. 40 Euro zusammen, plus Versand. [ATTACH] Preis:...
  3. Rückruf Fensterheber Corolla BJ. 2005 bis 2006

    Rückruf Fensterheber Corolla BJ. 2005 bis 2006: Hat schon jemand was von dem Rückruf gehört Oktober 2015? Ich habe wieder nichts bekommen, habe ich durch Zufall gefunden hier. Angeblich...
  4. Avensis T22 199 Sol Fensterheber

    Avensis T22 199 Sol Fensterheber: Hallo Leute, Avensis T22 1999 SOL, Elektronikplatine die in der Fensterhebereinheit(Fahrerseite) sitzt ist defekt.[ATTACH] weiss einer wie dieses...
  5. Corolla E10 BJ 96 elektr. Heckklappenentriegelung

    Corolla E10 BJ 96 elektr. Heckklappenentriegelung: Hallo alle zusammen, Ich hab einen 20 Jahre alten Corolla E10 und hab eine Alarmanlage mit Fernbedienung nachgerüstet und mit der...