Einige Probleme mit E9 Compact 1.3XL, Hilfe !!!

Diskutiere Einige Probleme mit E9 Compact 1.3XL, Hilfe !!! im Motor Forum im Bereich Technik; Hallo, ich habe mir vor kurzem einen Corolla E9 Compact 1.3 XL Bj.89 zugelegt, er hatte wenig drauf ( 88tkm ) und ich suchte ein verlässliches...

  1. #1 Ascendancy, 11.12.2004
    Ascendancy

    Ascendancy Guest

    Hallo, ich habe mir vor kurzem einen Corolla E9 Compact 1.3 XL Bj.89 zugelegt, er hatte wenig drauf ( 88tkm ) und ich suchte ein verlässliches Auto. Leider haben sich nun nach einigen Kilometern die ersten Mängel zu erkennen gegeben, die ich gerne beheben möchte.

    Zum einen hab ich festgestellt, daß der Motor nach dem abschalten öfters kurz nachläuft, er gluckert dann zwei , dreimal und geht erst dann aus. Versuche ich ihn wieder zu starten, kommt es ebenfalls nicht selten vor das er dann nur schwer angeht als ob er abgesoffen wäre.
    Das tritt nur auf, wenn er vorher beim ausmachen nachgelaufen ist, wenn er normal ausgeht, startet er auch normal.

    Das zweite Problem macht sich akustisch bemerkbar, und zwar in Form eines Klackerns wenn ich den Wagen kalt anmache. Es klackert kurz und ist dann weg. Bei Betriebstemperatur kommt es aber wieder und zwar dann, wenn ich beim beschleunigen die gewünschten km/h erreicht habe und etwas vom Gas gehe, dann klackerts auch kurz und ist dann wieder weg. Permanent da ist es dann, wenn ich im 5ten Gang Autobahn fahre, etwa 140-150 km/h.

    Ich hab keine Ahnung was das sein könnte, weder das eine noch das andere, ich würde es aber sehr gerne beheben da ich den Wagen noch einige Jahre wenns geht fahren möchte....
    Ich hoffe daß mir einer helfen kann.

    Mfg Daniel
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 11.12.2004
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.136
    Zustimmungen:
    65
    das klackern könnte eventuell von den ventilen oder der krümmerdichtung kommen. oder auch von einem losen blech das bei bestimten vibrationen diese geräusche erzeugt. vielleicht auch vom auspuff.
     
  4. #3 Holsatica, 11.12.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    zum ersten Problem :
    Kontrollier als erstes mal die Zündkerzen.Vielleicht sind sie zu alt (abgenutzt) oder die falsche Marke!
    Toyota reagiert auf Bosch,Champion,Beru,...-Kerzen etwas empfindlich.Das mögen die Motoren nicht gerne.
    Kauf NGK-Kerzen (aus´m Zubehörladen) oder hol Dir Denso-Kerzen (die Besten für´n Toyota) vom Toyota-Händler.

    Wie sieht der Luftfilter aus?Ist er Schwarz wie die Nacht,wird´s schnell Zeit einen neuen einzubauen!

    Was hast Du für´n Sprit getankt?Marke oder Billig-Tanke?Auch am schlechten Sprit kann dieses "Nachdieseln" liegen!
    Dein Motor darf,glaub ich,auch noch Normal tanken.Vielleicht testest Du mal Super (falls Du´s nicht sowieso schon tankst!)



    zum zweiten Problem :
    ohne das Geräusch jemals gehört zu haben,könnte das nun alles Mögliche sein.
    Vielleicht ist das Hitzeschutzblech des Krümmers lose und klappert.Vielleicht ist es auch die Schelle unten am Auspuffrohr.

    Es könnten auch die Ventile sein.Das ist aber kein Problem.Dein Auto hat den 2E-E Motor.Bei dem kann man problemlos die Ventile einstellen (lassen).

    Wie alt ist denn das Öl?
    Vielleicht wird es auch mal Zeit für´n Ölwechsel mit Filter!
     
  5. #4 Nonsens, 11.12.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    sag mal ?(
    ...ist das ein vergasermotor?
    (gehört zum ersten prob)

    cu
     
  6. #5 Nonsens, 11.12.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    zum zweiten prob

    kontr. mal die motoraufhängungen
    besonders die vordere und hintere ob der gummi abgerissen ist

    cu
     
  7. #6 BlauerE-Elfer, 12.12.2004
    BlauerE-Elfer

    BlauerE-Elfer Senior Mitglied

    Dabei seit:
    25.02.2003
    Beiträge:
    1.011
    Zustimmungen:
    0
    Fahrzeug:
    Corolla G6
    Das dürfte der elektronische Vergaser sein. Das Nachdieseln hatte ich auch bei meinem. Und keine Lösung gefunden. Und ich habe wahrlich alles durchgeprobt.
     
  8. Flatti

    Flatti Mitglied

    Dabei seit:
    04.04.2003
    Beiträge:
    540
    Zustimmungen:
    0
    Ganz früher gabs gegen Nachdieseln ein elektrisches Absperrventil für die Spritleitung.... keine Ahung ob sowas noch machbar wäre oder eventuell schon verbaut und kaputt. ?(
     
  9. #8 Ascendancy, 12.12.2004
    Ascendancy

    Ascendancy Guest

    Aaalso, ich geh mal davon aus das der Vorbesitzer nur gefahren ist und nie nen Blick unter die Haube geworfen hat, sowas kann ich ja schon gar nicht haben. Auf der "to do" Liste stehen eine Motorölwechsel, neue Kerzen, evtl. Luftfilter und ein neuer Zahn- sowie Keilriemen.
    Die Zündung und der VERGASER wurden schon eingestellt, es handelt sich laut Toyota um einen elektronisch geregelten Vergaser, das XL Modell des Wagens. Tanken tu ich meistens bei der ED und normal Bleifrei hab ich reingepackt ( steht so auf dem Tankdeckel ).
    Wenn ich den Ölwechsel mache, möchteich gerne 10W40 Castrol Magnatec einfüllen, damit hab ich gute Erfahrungen und Kerzen kommen grundsätzlich NGK rein. Was dieses elektrische Absperrventil angeht, bei Toyota nannte man dies auch als mögliche Ursache, ich weiss allerdings nicht wo ich das finden kann.

    Mfg
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ascendancy, 14.12.2004
    Ascendancy

    Ascendancy Guest

    Kann da keiner mehr was zu sagen?????
     
  12. #10 Schuttgriwler, 14.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Zu dem Nachlaufen: Es könnte sein, daß das LL-Abschaltventil defekt ist oder irgendwas im Vergaser, was damit zu tun hat, bzw der Vergaser wurde verstellt.

    Das LL-Abschaltventil kostet neu ~110-150€ :D

    (153520/21934)
     
Thema:

Einige Probleme mit E9 Compact 1.3XL, Hilfe !!!

Die Seite wird geladen...

Einige Probleme mit E9 Compact 1.3XL, Hilfe !!! - Ähnliche Themen

  1. Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu

    Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu: Verkaufe 2 neue Gasdruck Dämperpatronen für die Vorderachse. Ersatzteilnummer 110979 wurde ersetzt durch 290581. Fahrzeugliste gibt es hier:...
  2. E12 Dachspoiler, Auswahl - Bitte Hilfe

    E12 Dachspoiler, Auswahl - Bitte Hilfe: Hallo zusammen, Möchte mir vielleicht einen Dachspoiler zulegen. Habe da zwei gefunden....
  3. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  4. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...