EFI Relais

Dieses Thema im Forum "Elektrik" wurde erstellt von Corollala, 28.09.2008.

  1. #1 Corollala, 28.09.2008
    Corollala

    Corollala Grünschnabel

    Dabei seit:
    19.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Hi,

    mein E10 Corolla (Liftback, 1,6l Automatik)geht neuerdings immer aus 8o
    In der Werkstatt war ich schon, die haben nichts gefunden. Zumindest war über den Diagnose-Check nichts auszulesen. Als er in der Werkstatt
    war lief er, als ihn meine Frau wieder abgeholt hat, ist er wieder aus gegangen. Nein...meine Frau kann nichts dafür :D
    Ich hab mir die Sache heute mal angesehen.
    Was mir auffiel war, daß bei eingeschalteter Zündung, die Motorleuchte
    nicht brennt. Dann springt er auch nicht an. Lass ich den Anlasser ein paar mal "orgeln", leuchtet die Motorleuchte wieder und er springt an. Dann geht er im Standgas plötzlich aus!!!
    Die Benzinpumpe ist es nicht, die hab ich überprüft. Den Benzinfilter habe ich auch erneuert.
    Nun ist mir aufgefallen, daß das ein DENSO Relais plötzlich abfällt. Es handelt sich um das EFI Relais "DENSO ISO M4S,90987-02010, 156700-0060, 12V". Warum fällt die Spannung ab? Hat jemand´ne Ahnung?
    Ist das Relais am Axxx oder gibts noch andere Gründe? Gesehen habe ich es, weil ich die Abdeckung des Relais entfernt habe. Auch die Motorleuchte brennt nur, wenn das Relias angezogen hat...
    Hat jemand noch so ein Relais rumliegen, daß er mir verkaufen kann. Kann doch sein, daß das Relias an Altersschwäche stirbt, oder???

    Bitte um Eure Hilfe!

    Danke und Gruß
    Martin
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spiderpig, 30.09.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Eine Frage, hat Dein Wagen eine Wegfahrsperre? Original oder nachgerüstet?
     
  4. #3 Corollala, 01.10.2008
    Corollala

    Corollala Grünschnabel

    Dabei seit:
    19.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Als ich den Wagen gekauft habe, wurde mir gesagt die Wegfahrsperre wurde nachgerüstet.
    Ich muss einen Chip (sieht aus wie eine Knopfzelle) vor einen Sensor halten, erst dann hat die Zündung Strom.
    Der Sensor befindet sich direkt links neben dem Aschenbecher. Eine LED links neben dem Sensor zeigt den Zustand. Rot = scharf, Grün = fahrbereit...
     
  5. #4 spiderpig, 02.10.2008
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Kann durchaus sein, dass die Wegfahrsperre ne Macke hat. Allerdings so aus der Entfernung kann man immer nur mutmaßen.
     
  6. #5 Corollala, 04.10.2008
    Corollala

    Corollala Grünschnabel

    Dabei seit:
    19.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ich glaube Du liegst mit Deiner Vermutung u.U. richtig!
    Die Wegfahrsperre(WFS) wurde definitiv nachträglich eingebaut.
    Ist eine "WSI Trading 4032". Ich habe im Handschuhfach Unterlagen dazu gefunden (ABE).
    Die WFS ist hinter der Mitelkonsole eingebaut. Ich habe sie geöffnet. Die Platine ist auf der Unterseite an ein paar Stellen leicht "angekogelt".
    Es befinden sich 3 Relais auf der Platine. Wenn ich eins davon (Relais3) mit einem Zahnstocher unterbreche, kommt exakt das Symptom wie bei dem oben beschriebenen Fehler.
    Mein Corolla ist jetzt 15 Jahre alt. Ich würde die WFS gerne ausbauen. Kann ich hier im Forum mit Hilfe rechnen??
     
  7. #6 Corollala, 19.10.2008
    Corollala

    Corollala Grünschnabel

    Dabei seit:
    19.10.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo zusammen,

    der vollständigkeithalber möchte ich den Thread anschließen!
    Es war definitv die nachgerüstete DEUTSCHE(!) Wegfahrsperre.
    Nach dem Ausbau ist jetzt Ruhe.

    Das einzig deutsche Teil legt das japanischen Auto lahm... :rolleyes:

    Wie auch immer..danke für die Infos
    und Gruß
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: EFI Relais
Besucher kamen mit folgenden Suchen
  1. efi relais

    ,
  2. efi relay toyota

    ,
  3. EFI-relais klackert lexus

Die Seite wird geladen...

EFI Relais - Ähnliche Themen

  1. T22 3S-FE EFI Frage

    T22 3S-FE EFI Frage: Guten Abend, ich hatte Zylkopf runter gehabt, hab soweit alles zusammengebaut, läuft gut, aber wenn es kalt ist bleibt die Leerlaufdrehzahl auch...
  2. Nebler Schalter und Relais Paseo el54

    Nebler Schalter und Relais Paseo el54: Moin, ich hab mir grade Nebler in Japan für mein Paseo bestellt. Jetzt brauch ich noch den Schalter ausm Cockpit und das Relais wenn das nich...
  3. Toyota T25 - 2.2 D-Cat - Anhängerkupplung Relais Ersatzteil nicht zu finden

    Toyota T25 - 2.2 D-Cat - Anhängerkupplung Relais Ersatzteil nicht zu finden: Hallo, vor ein paar Tagen stellte ich fest, dass der vordere linke Blinker meines Wagens zu schnell blinkt und der hintere linke Blinker...
  4. Stottern nach EFI Sicherung ziehen

    Stottern nach EFI Sicherung ziehen: Habe bei meinem corolla verso 2,2 d-cat die EFI Sicherung gezogen. Seit dem läuft der Motor etwas rauer und stottert zwischen 2000-3000 Umin bei...
  5. Dimmer-Relais für Corolla, Carina, Celica ++NEU++

    Dimmer-Relais für Corolla, Carina, Celica ++NEU++: Moin, Verkaufe nagelneues Dimmer Relais: TOYOTA Dimmer RELAIS Teilenummer: 85926-14010 passend für Corolla, Carina, Celica Das Teil ist NEU und...