EE90 1.3 Liftback Bj. 91 - Anlasser/Zündschloss defekt???

Diskutiere EE90 1.3 Liftback Bj. 91 - Anlasser/Zündschloss defekt??? im Elektrik Forum im Bereich Technik; Hallo liebe Gemeinde, nach 19 Jahren schleicht sich so langsam der Fehlerteufel in meinen geliebten Corolla ein. Folgendes konnte ich an meinem...

  1. #1 therealsb, 04.08.2010
    therealsb

    therealsb Grünschnabel

    Dabei seit:
    28.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Gemeinde,

    nach 19 Jahren schleicht sich so langsam der Fehlerteufel in meinen geliebten Corolla ein.
    Folgendes konnte ich an meinem Auto beobachten:

    Bei Nässe, kälte, feuchtigkeit etc... sprang mein Auto meistens erst nach dem zweiten Versuch an.
    --> Bei zweiten mal Zündschlüsseldrehen hörte es sich immer an als würde er gleich abwürgen (heftiges geruckel).

    Bei Sonne/Wärme bestand das Problem fast nie.
    Bis vor zwei Wochen konnte ich noch wunderbar damit leben. Was ist schon dabei halt zweimal den Schlüssel zu drehen...
    Doch mittlerweile, ist folgendes passiert:

    Auto startet meistens erst nach mehr als 6-8 versuchen.
    Es kommt nicht einmal der kleinste Versuch anzuspringen. Es macht einfach nur *klack* und das wars.
    Batterie ist voll und wurde erst vor 9 Monaten gewechselt.

    Als erstes habe ich gedacht das es der Anlasser ist (die Anlasserkontakte/Kupferblättchen).

    Doch daran kann ich mittlerweile nicht mehr zu 100% glauben.
    Grund dafür ist folgender: Wenn ich mit meinen Hauptschlüssel das Auto nicht anbekomme, probiere ich es mit meinem Ersatzschlüssel. Oft springt mein Auto dann nach ein oder zwei weiteren Versuchen an.

    Was kann das sein?
    - Anlasser defekt bzw. abgenutzte Kontakte?
    oder
    - Zündschloss?
    oder vllt. beides?

    Ich hab wirklich keine Ahnung mehr...
    Ich könnte mein Auto einfach zu meiner Werkstatt des Vertrauens bringen. Die wollen aber allein für das Anlasser überholen ~100€ sehen.
    Da ich mir das als Azubi nicht unbedingt einfach mal so leisten kann/will und ich Schraubermässig nicht ganz unerfahren bin und mir auch noch ein ausgelernter Toyota KFZ-Mechatroniker zur Seite steht, würde ich das Problem gerne selber lösen.

    Weis jemand von euch wo ich für meinen Corolla EE90 Bj. 91 55kw, 75PS diese Kupferblättchen für den Anlasser kaufen kann?
    Mein örtliches Bosch Service Center kann diese mir leider nicht verkaufen.
    Ein Rep. Set von Toyota direkt kostet ~30 + Mwst.
    Gebrauchter Anlasser ~35€

    Gibt es eine Möglichkeit das Zündschloss auf korrekte Funktion zu überprüfen? Wenn ja, wie?

    Schlüsselnummer: 7104 480

    Ich hoffe wirklich das einer oder viele von euch helfen können... weil so macht Auto fahren momentan echt kein Spaß.

    Vielen dank an alle schon mal im vorraus.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 04.08.2010
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    Doch daran kann ich mittlerweile nicht mehr zu 100% glauben.
    Grund dafür ist folgender: Wenn ich mit meinen Hauptschlüssel das Auto nicht anbekomme, probiere ich es mit meinem Ersatzschlüssel. Oft springt mein Auto dann nach ein oder zwei weiteren Versuchen an.

    probiers doch mal andersrum (wirst laut deiner beschreibung das selbe prob haben)

    klingt nach die kupferkontakte
    nen gebrauchter kann in kurzer zeit das selbe problem haben
    schau einfach mal in den anlasser und lass deinen kfzti entscheiden

    cu
     
Thema:

EE90 1.3 Liftback Bj. 91 - Anlasser/Zündschloss defekt???

Die Seite wird geladen...

EE90 1.3 Liftback Bj. 91 - Anlasser/Zündschloss defekt??? - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. E11, Bj. 1998, rumpelt hinten

    E11, Bj. 1998, rumpelt hinten: Hallo Leute, kurz zu mir: Jonas, Bj.1980, Dipl. Sozialpädagoge, wohnhaft in Siegen. Vor kurzem habe ich einen Corolla E11, 4A-FE, Bj. 1998 aus...
  3. E11, Bj.1998 tourt langsam ab

    E11, Bj.1998 tourt langsam ab: Hallo Leute, kurz zu mir: Jonas, Bj.1980, Dipl. Sozialpädagoge, wohnhaft in Siegen. Vor kurzem habe ich einen Corolla E11, 4A-FE, Bj. 1998 aus...
  4. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris
  5. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...