E9 sprang nach längerer Standzeit schlecht an !

Diskutiere E9 sprang nach längerer Standzeit schlecht an ! im Motor Forum im Bereich Technik; Hallo Toyota Fans,<br />ich fahre 'nen E9 XLI von 1991 nur als reines Winterauto (noch keine 70' KM drauf !). Im Sommer fahre ich nur Motorrad -...

  1. Gast

    Gast Guest

    Hallo Toyota Fans,<br />ich fahre 'nen E9 XLI von 1991 nur als reines Winterauto (noch keine 70' KM drauf !). Im Sommer fahre ich nur Motorrad - jedenfalls habe ich den Wagen heute wieder angemeldet, frisch aufgeladene Batterie eingebaut... und der Sch.... Karren ist fast nicht angesprungen. Also erst habe ich gedacht, der Anlasser dreht zwar, spurt aber nicht ein - weil bis auf den drehenden Anlasser gar nichts passiert ist - keine Zündungen oder so ! Benzinpumpe arbeitete. Dann testweise Gang eingelegt - Anlasser - Wagen bewegt sich - also Anlasser o.k. - dann die Karre Hardcoremässig gestartet - also ca. 30 sec. auf dem Anlasser geblieben - Langsam kamen die ersten Zündungen - nochmal 30 sec. - ER LÄUFT !!!!!<br />Ich tippe jetzt drauf, das der alte Sprit in den Einspritzdüsen Diese irgendwie 'verpappt' haben muss. Ich hatte die letzten Monate vor dem Abmelden immer nur am Supermarkt getankt. Die letzten Jahre hatte ich dieses Problem niemals. Selbst nach 6 Monaten Standzeit ein Dreh am Schlüssel und die Karre lief. <br />Kann das am 'Supermarkt'Sprit gelegen haben ?<br />Heute Nachmittag sprang er übrigens sofort an.

    Gruss

    Sven
     
  2. Anzeige

  3. #2 andi k., 09.10.2002
    andi k.

    andi k. Senior Mitglied

    Dabei seit:
    02.02.2002
    Beiträge:
    1.012
    Zustimmungen:
    0
    sei froh dasser überhaupt noch angesprungen ist is ja nur n toyota ;) is doch nur menschlich
     
  4. #3 DJBlade, 09.10.2002
    DJBlade

    DJBlade Lebende Foren Legende

    Dabei seit:
    15.02.2001
    Beiträge:
    3.514
    Zustimmungen:
    0
    Prüf mal die Zündkerzen und Kabel!<br />Zieh vom Verteiler mal die Stecker ab und mach die Kontakte sauber! Meist liegt es beim E9 daran!

    Am Sprit sollte das nicht liegen können!
     
  5. #4 Holsatica, 09.10.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Mein Motorrad springt nach dem Winter auch immer schlecht an.Da musss ich auch minutenlang den Anlasser nudeln,bis sie kommt.Ich bin immer froh,dass sie dabei nicht absäuft.<br />Warum das so ist,weiß ich auch nicht.liegt wohl am alten Sprit,und vorallem wurden alle Teile monatelang nicht benutzt.
     
  6. #5 karsten w, 10.10.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    1
    Die Zündfähigkeit des Benzins beim Anlassen wird wesentlich durch die hochflüchtigen Bestandteile bestimmt. Wenn das Fahrzeug länger steht, kann es passieren das schon zu viel davon verdunstet ist, dann springt der Motor nur widerwillig an. Insbesondere bei Noname-Sprit wird da gerne sparsam dosiert, da diese Zusätze teurer als der Rest sind.
     
  7. #6 HappyAlien, 10.10.2002
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Ferkel! :D
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E9 sprang nach längerer Standzeit schlecht an !

Die Seite wird geladen...

E9 sprang nach längerer Standzeit schlecht an ! - Ähnliche Themen

  1. Totgeschriebene leben länger, rettet das Sternchen

    Totgeschriebene leben länger, rettet das Sternchen: Servus zusammen, mir ist ein Starlet P8 Jeans Edition zugelaufen. Zu den Daten: Bj 1995 KM 79000 1 Vorbesitzer absolut Rostfrei Der Starlet...
  2. Hybrid länger stehen lassen

    Hybrid länger stehen lassen: Hallo Hybrid-Gemeinde, Ich möchte einen Auris Edition S+ , EZ 08/2017, 32.000 Km gelaufen, kaufen, der die letzten 4 Monate unbenutzt in der...
  3. dringend !!! Yaris Verso sprang aus

    dringend !!! Yaris Verso sprang aus: Hallo Meiner Freundin Ihr Yaris Verso D4D bj. 2005 hat folgendes Problem Sie war am fahren und fuhr einen Berg rauf da sprang das auto aus, ließ...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden