E9 läuft kalt unrund

Diskutiere E9 läuft kalt unrund im Motor Forum im Bereich Technik; Hallo Leute! Woran kann es liegen, wenn der E9 meiner Mutter nach dem Anlassen irgendwie unrund läuft? Bereitet er sich schon auf den Winter vor...

  1. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.104
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Hallo Leute!

    Woran kann es liegen, wenn der E9 meiner Mutter nach dem Anlassen irgendwie unrund läuft? Bereitet er sich schon auf den Winter vor (Schnee abschütteln [​IMG] - ist doch aber ein Garagenauto...)???
    Klingt/fühlt sich an als ob nur 3 Zylinder arbeiten und es riecht dann nach Benzin...

    Was sollte man da mal überprüfen???

    Gruß Frank

    [​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Hai Frank,

    ich würd mal die zündkerzen nachschauen, ob da eine nass ist. evtl. ist die kaputt.
    kannst auch mal nachschauen, ob die benzinleitung dicht ist, schau auch mal nach anderen schläuchen, ob die dicht sind, wenn er falsch luft zieht kann er auch unrund laufen, dürfte dann aber nicht nach benzin riechen ...

    check mal durch ...
     
  4. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.425
    Zustimmungen:
    1
    Der Benzingeruch kommt mit großer Wahrscheinlichkeit von dem unverbranntem Kraftstoff, wenn er nur auf 3 Pötten läuft.
    Wie mein Vorredner sagte überprüfe mal die Zündanlage (Kabel, Spule und Kerzen etc.).

    ------------------
    Gruß Marc
    [​IMG]

    mail an mich!
     
  5. Gast

    Gast Guest

    Hai
    Wenn es so ist das er nacher rund leuft(wen der Motor langsam warm wird) konte es auch einer von den Zundkercenkabeln sein der die Schwierigkeiten macht.
     
  6. #5 Holsatica, 30.10.2001
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hi,
    Ja,das denke ich auch,entweder Kerze oder Kabel!
     
  7. #6 CelicaAA63, 30.10.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    was für einen e9 hast du (deine mutter)...vergaser oder einspritzung?
     
  8. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.425
    Zustimmungen:
    1
    Selbst wenn er was an der Spritzufuhr hätte, warum solte sich das dann nur auf einen Zylinder auswirken?

    ------------------
    Gruß Marc
    [​IMG]

    mail an mich!
     
  9. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.104
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Schonmal Danke Leute!
    Es ist ein Einspritzer. Ich werd das morgen mal überprüfen!

    Gruß Frank

    [​IMG]
     
  10. #9 CelicaAA63, 30.10.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    wenn die zündkabel ne macke haben wirkt sich das meistens auch bei warmen motor aus...ich tip mal auf den kühlmitteltemperatursenor der dem steuergerät einen falschen wert über die wassertemperatur gibt und im kaltstart nicht die richtige kraftstoffmenge dosiert.
     
  11. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.425
    Zustimmungen:
    1
    Ja und das ist mir nicht so ganz klar. Denn sollte der Anreicherungsvorgang nicht korekt erfolgen, so laufen doch alle zylinder zu mager, was ein generelles schütteln auslöst und man hat das gefühl er stirb gleich ab. Also nicht do, wie Frank es beschrieben hat (läuft nur auf 3 Zylindern). Es sei denn, ein Zylinder liegt so strömungs ungünstig, das er fast gar nichts abbekommt.
    Das würde aber nicht den Kraftstoffgeruch erklären.

    Hat der Motor Single- oder Multipoint verbaut?

    Abver eigentlich auch egal, denn Ferndiagnosen sind eh immer heikel.

    ------------------
    Gruß Marc
    [​IMG]

    mail an mich!
     
  12. #11 CelicaAA63, 31.10.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    marc..gehen wir mal davon aus das der fühler defekt wäre..wieso sollte der motor den zu mager laufen?..er könnte ja auch durch den defekten fühler viel zu fett laufen...das würde dann auch den benzingeruch und das unrunde laufen erklären.mit den 3 zylindern ist ja auch nur ne vermutung vom beitragsschreiber.
     
  13. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.425
    Zustimmungen:
    1
    Ja daran dachte ich auch schon, aber ich habe sowas noch nie erlebt (gut, gut, ich bin ja nicht schon ewig in diesem Geschäft [​IMG] )
    Also Ohmwerte des Fühlers besorgen und durchmessen [​IMG]


    ------------------
    Gruß Marc
    [​IMG]

    mail an mich!

    [Dieser Beitrag wurde von Marc G am 31. Oktober 2001 editiert.]
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 CelicaAA63, 31.10.2001
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    kannste machen..hilft aber nur bedingt...wir hatten mal einen camry der morgens immer schlecht ansprang...als erstes fühler durchgemessen..alles im toleranzbereich...stunden an der karre verbracht..nix..immer noch das selbe...durch zufall hat ein damaliger kollege der zwar von dem prob. aber nicht was wir schon gemacht hatten gewußt hat und den fühler rausgeschraubt und siehe da..das ding war regelrecht vom kalk zerfressen..neuen fühler rein und gut war...was haben wir daraus gelernt?..nicht nur prüfen sondern auch schauen... [​IMG]
     
  16. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.104
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Also mal soviel zum Zwischenstand:

    Ich hatte die Zündkerzen mal draussen, die waren zwar trocken, aber es hingen ein paar Flusen (oder wie auch immer man das beschreiben soll) dran. Ich hab die Kerzen erstmal sauber gemacht. Der Motor lief danach ganz gut, obwohl das nicht representativ ist, der hatte das ja auch vorher nicht immer.
    Kann es auch eine Rolle spielen, daß der E9 ein Auto ist, daß nicht wirklich viel bewegt wird (75tkm in 9 Jahren)?

    Naja, erstmal geht´s wohl wieder, mal sehen wie´s weiterläuft...

    Gruß Frank

    [​IMG]
     
Thema:

E9 läuft kalt unrund

Die Seite wird geladen...

E9 läuft kalt unrund - Ähnliche Themen

  1. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  2. Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu

    Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu: Verkaufe 2 neue Gasdruck Dämperpatronen für die Vorderachse. Ersatzteilnummer 110979 wurde ersetzt durch 290581. Fahrzeugliste gibt es hier:...
  3. Biete Corolla E9 Teile

    Biete Corolla E9 Teile: Wie i en geschrieben habe ich noch diverse Corolla e9 teile vom compact und liftback schaut einfach mal hier...
  4. Yaris unrunder Motorlauf

    Yaris unrunder Motorlauf: Moin leute einfach mal aus neugier, wir haben und grade einen yaris angeschaut, 99er baujahr, 298tkm auf der uhr, 1l maschiene. abgesehen von...
  5. Suche Sportauspuff für Corolla E9 Liftback

    Suche Sportauspuff für Corolla E9 Liftback: Hallo zusammen, ich suche für einen E9 Corolla Liftback einen Sportauspuff. Hab bis jetzt nur einen neuen FOX Endschalldämpfer gefunden. Wäre froh...