E9 gti geht nicht so gut wie si????

Diskutiere E9 gti geht nicht so gut wie si???? im Motor Forum im Bereich Technik; hi e9 gti bringt weniger leistung als mein si ?( ?( ?( was kann das für gründe haben???

  1. #1 micha-wi, 26.03.2005
    micha-wi

    micha-wi Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    220
    Zustimmungen:
    0
    hi

    e9 gti bringt weniger leistung als mein si ?( ?( ?(

    was kann das für gründe haben???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pinki78, 27.03.2005
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.135
    Zustimmungen:
    0
    also der Unterscheid zwischen Si und GT-i ist nicht so hoch wie man denken mag, erst ab 6500 Umdrehungen ist der Si wirklich schwächer, du solltets mal ne Rinde auf die Autobahn, den Luftfilter reinigen und die Zundkerzen überprüfen, das ist das Billigste Mittel der Fehlerbeseitigung !
     
  4. #3 micha-wi, 27.03.2005
    micha-wi

    micha-wi Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    220
    Zustimmungen:
    0
    luftfilter und zündkerzen sind neu
     
  5. Olli

    Olli Lebende Foren Legende

    Dabei seit:
    18.05.2002
    Beiträge:
    3.877
    Zustimmungen:
    0
    Fahrzeug:
    M3
    logisch, da sitzt ja auch der Begrenzer beim SI :rofl
     
  6. #5 pinki78, 05.04.2005
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.135
    Zustimmungen:
    0
    eben drum, deshalb war meine Aussage ja auch zu 101 % ein Volltreffer :D
     
  7. Rolla

    Rolla Senior Mitglied

    Dabei seit:
    16.11.2003
    Beiträge:
    1.983
    Zustimmungen:
    0
    der 4age hat mehr ps, der 4afe mehr drehmoment...
     
  8. #7 pinki78, 05.04.2005
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.135
    Zustimmungen:
    0

    ja aber erfahrungsgemäß siegt beim E9 der 4A-GE !!!
     
  9. Rolla

    Rolla Senior Mitglied

    Dabei seit:
    16.11.2003
    Beiträge:
    1.983
    Zustimmungen:
    0
    ok dachte ich mir... vielleicht ist ja der fehler nicht technischer natur....
     
  10. #9 micha-wi, 05.04.2005
    micha-wi

    micha-wi Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    220
    Zustimmungen:
    0
    wo ist da der fehler
     
  11. #10 AE92/101, 05.04.2005
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Wieviel hat der GTi und der Si gelaufen?

    Keine anständige Kompression? Irgendein Sensor defekt?

    Es könnte durchaus sein dass der Si besser läuft weil der Motor nicht so hoch belastet wurde wie beim GTi und der gesamtzustand des 4A-FE besser ist als der vom 4A-GE.Und die -FE Motoren waren nunmal haltbarer als die GE's.


    MfG.Alex
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Ne, also das kann eigentlich nicht sein.
    Bin kein 4A-GE Profi- musst mal warten bis Jens, René, Eric und Co hier auftauchen, aber trotz des kleinen Leistungsunterschiedes läuft der -GE eigentlich erheblich besser als der -FE. Wird ein technisches Problem sein.
    Kompression mal gemessen?
    Ölverbrauch?

    Toy
     
  14. #12 micha-wi, 05.04.2005
    micha-wi

    micha-wi Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    220
    Zustimmungen:
    0
    ölverbrauch kann ich nicht sagen bin erst 1500 km gefahren
    Kompression nicht gemessen
     
Thema:

E9 gti geht nicht so gut wie si????

Die Seite wird geladen...

E9 gti geht nicht so gut wie si???? - Ähnliche Themen

  1. Nebelschlußleuchte Carina E geht von selbst an

    Nebelschlußleuchte Carina E geht von selbst an: Ich möchte nun endlich mal ein Problem mit dem Schalter der NSL beheben. Bei eingeschaltetem Abblendlicht/Fernlicht geht die NSL manchmal von...
  2. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  3. Schlachte Corolla e9 Liftback

    Schlachte Corolla e9 Liftback: Guten Tag . Ich schlachte einen Corolla e9 Liftback, es War ein Gti aus Österreich . Motor und innenraum teile wie auch die Türen sind schon weg...
  4. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  5. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...