E9 4AGE - Temperatur geht bei hoher Drehzahl RUNTER

Dieses Thema im Forum "Motor" wurde erstellt von Krassti_T23, 12.01.2005.

  1. #1 Krassti_T23, 12.01.2005
    Krassti_T23

    Krassti_T23 Grünschnabel

    Dabei seit:
    29.08.2003
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Leute,

    hab n Problem mit meinem kleinen Corolla:

    Ich fahre den Wagen mit niedriger Drehzahl (3000 bis max. 3500rpm) auf Betriebstemperatur (Zeiger steht ganz knapp unter der Mitte) und noch ein paar Minuten weiter, bis auch das Öl die Betriebstemperatur erreicht hat.

    Sobald der Wagen die Betriebstemperatur erreich hat, und ich anfange den Motor auszudrehen (zb. vom Stand weg die ersten 3 Gänge ausgedreht auf ca. 7000rpm) geht die Anzeige der KühlmittelTemperatur nach unten, bis sie fast am Minimum der Anzeige ankommt.

    Ich bin immer bevor sie komplett unten war wieder mit niedrigeren Drehzahlen gefahren -> Temperatur geht wieder rauf bis auf nominal-Wert.

    Es hat nichts mit der Geschwindigkeit zu tun, ich kann 100km/h schnell fahren bei niedriger Drehzahl und der Wagen bleibt auf Betriebstemperatur, wenn ich mehrmals vom Stand weg den ersten Gang ausdrehe und wieder runterbremse wird er kälter.

    Kühler, Thermostat und Kühlflüssigkeit wurde vor ca. 2 Monaten getauscht - daran kann es nicht liegen.


    Hat irgendjemand Ideen ?? - bin ziemlich ratlos :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kane

    Kane Mitglied

    Dabei seit:
    08.02.2003
    Beiträge:
    179
    Zustimmungen:
    0
    ist bei mir genau so, wird wohl normal sein !!!

    mfg
     
  4. #3 Krassti_T23, 12.01.2005
    Krassti_T23

    Krassti_T23 Grünschnabel

    Dabei seit:
    29.08.2003
    Beiträge:
    14
    Zustimmungen:
    0
    naja so normal kann das nicht sein, ist auf einmal aufgetreten, vorher hat alles einwandfrei funktioniert.

    Wie lang hast du das schon? Irgendwelche Probleme seitdem?
     
  5. Kane

    Kane Mitglied

    Dabei seit:
    08.02.2003
    Beiträge:
    179
    Zustimmungen:
    0
    also ich hab noch nicht so drauf geachtet, aber als ich vorhin wieder ein wenig freigedreht habe :D da ist es mir aufgefallen, am anfang temp normal, dann nach ner weile richtig hoch bis in begrenzer drehn, und da stand dann die anzeige auf knapp nem viertel, was vorher genau hälfte war !!!! also kA was das ist
     
  6. #5 Krassti_T23, 12.01.2005
    Krassti_T23

    Krassti_T23 Grünschnabel

    Dabei seit:
    29.08.2003
    Beiträge:
    14
    Zustimmungen:
    0
    wie alt ist dein Kühler/Thermostat?
    is der neu oder eher älter?
     
  7. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Das ist auf alle Fälle NICHT normal und bedarf einer Überprüfung. Möglichkeiten gibts da mehrere.
    Als erstes mal kühlwasserstand kontrollieren. Vielleicht ist beim Austauschen der Klamotten nicht ausreichend aufgefüllt worden?!

    Toy
     
  8. #7 SirPaseo, 12.01.2005
    SirPaseo

    SirPaseo Guest

    HA
    Genau das Gleiche Problem hab ich bei meinem Paseo.
    Vor allem auf der AB ist mir das aufgefallen.
    Wenn ich mit 140 dahinfahre hält sich die Temp, aber sobald ich beschleunige geht die Temperatur runter, wenn ich so um 190 bin ist der Zeiger fast ganz auf Kalt.

    Also muss bei mir auch irgendwo der Wurm drin sein.

    MfG
    Maik
     
  9. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    @ SirPaseo: wenns Geschwindigkeitsabhängig ist, wird das Thermostat nicht richtig schliessen.
    Dementsprechend sollte auch das Warmfahren lange dauern.

    Bei den Anderen Sachen: komisch :D

    Gruss Jani
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Krassti_T23, 14.01.2005
    Krassti_T23

    Krassti_T23 Grünschnabel

    Dabei seit:
    29.08.2003
    Beiträge:
    14
    Zustimmungen:
    0
    hab das Thermostat nochmal getauscht und der Fehler ist weg.

    Gedankennotiz: kein Nachbau-Thermostat mehr kaufen...
     
  12. #10 Schuttgriwler, 14.01.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Es wird wohl so gewesen sein, daß der Thermostat ein große Hysterese hatte, sprich: Die beginnende Öffnungstemperatur und Maximalöffnungstemperatur werden weit auseinander gelegen haben.

    Typische Toyota Thermostaten haben:

    - 82-88°C

    - 88-95°C

    Wenn nun Dein Nachbaudrecksthermostat vielleicht, aufgrund schlechter Qualität, 82-95° hatte, so öffnete er früh, der Motor war warm, Motor wurde wärmer, er öffnete ganz, was dann keine große Änderung brachte und als dann die Wasserpumpe schnell pumpte und viel abgekühltes Wasser vom Kühler zurückkam, schloß er sich und der Zeiger schnellte nach unten (links) Richtung kalt.

    Aber: Wer kauft schon Zubehörteile für seinen Toyota ? ?( Ich nicht...... 8)
     
Thema: E9 4AGE - Temperatur geht bei hoher Drehzahl RUNTER
Besucher kamen mit folgenden Suchen
  1. wasser temperatur geht runter bei ca. 2000 touren toyota

Die Seite wird geladen...

E9 4AGE - Temperatur geht bei hoher Drehzahl RUNTER - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  3. Wegen Hobbyaufgabe Corolla E9 Si Turbo

    Wegen Hobbyaufgabe Corolla E9 Si Turbo: Baujahr 08.1991, 226000km Motor -Kolbenbodenkühlung aus dem 4A-GE -verstärkte Stehbolzen statt Kopfschrauben -verstärkte Kupplung von Sachs...
  4. Nockenwellen Black Top 4AGE 20V & Luftsammler

    Nockenwellen Black Top 4AGE 20V & Luftsammler: Hallo zusammen. Ich suche die Nockenwellen von einem 4AGE 20V Blacktop und einen Luftsammler des Black Top. Falls jemand etwas hat bitte melden....
  5. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...