E12 Wegfahrsperre leuchtet ständig

Diskutiere E12 Wegfahrsperre leuchtet ständig im Elektrik Forum im Bereich Technik; hallo der arme schlüssel kann normalerweise dafür nix ?( der gang zum händler wird dir wohl nich erspart bleiben cu

  1. #1 Nonsens, 07.12.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    der arme schlüssel kann normalerweise dafür nix ?(
    der gang zum händler wird dir wohl nich erspart bleiben

    cu
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 07.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wo issen der Leitartikel von PMaier ?

    Also wenn ständig die rote Diode blinkt, dann ist wahrscheinlich der Transponder um das Zündschloß herum defekt und es kann der Schlüssel nicht gelesen werden.

    War während der Vorführung meines neu gekauften CVerso so, als ich vom Händler das Auto erklärt bekam: Plupp und der Motor sprang nicht mehr an und die Diode blinkte nur noch freudig.

    Händler holte Hand-Schlepptopp und dies zeigte, daß der Schlüssel (und alle anderen) unlesbar war. Bekam Leihwagen und anstelle Freitagsmittags, nahm ich meinen Wagen Dienstags in Empfang :D
     
  4. #3 TS fahrer, 29.12.2004
    TS fahrer

    TS fahrer Guest

    Hallo, ich habe so ein enliches problem, hab heute meinen Rolla von der Werkstatt abgeholt die haben mir ein neues Steuergerät eingebaut (unterm Handschuhfach), und jetzt Leuchted das Led der wegfahrsperre ständig wen kein schlüssel drin ist, wenn ich ihn rein steck dann und an mach(geht an!) dan Blinkt´s im takt: 2mal AN pause und wieder 2mal an. usw. Weis jemand was das für eine Fehler meldung ist???

    Bye Adi
     
  5. #4 Schuttgriwler, 30.12.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Die LED zeigt normalerweise NUR an, daß die WFS scharf ist.
     
  6. #5 smokey mc pott, 30.12.2004
    smokey mc pott

    smokey mc pott Mitglied

    Dabei seit:
    28.03.2004
    Beiträge:
    513
    Zustimmungen:
    0
    Hallo.

    Hört sich an, als wären nach der erneuerung des Steuergerätes nicht alle Schlüssel (2 Haupt- und ein Nebenschlüssel) angelernt worden.

    Hattest Du ALLE Schlüssel zum wechseln des Steuergerätes mit in die Werkstatt gegeben, oder nur Deinen "normalen" Hauptschlüssel?

    Wenn das der Fall ist, stecke nacheinander alle Deine Schlüssel in´s Zündschloss und stelle die Zündung für je 1 sek. auf "on" (nicht Starten).
    Danach den Schlüssel wieder raus und den nächsten, bis alle Schlüssel dran waren. Dann dollte auch Dein "Dauer- (Blink) licht wieder aus sein.

    Ciao.
    Dominik.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 TS fahrer, 31.12.2004
    TS fahrer

    TS fahrer Guest

    Hallo, jetzt geht´s mir schon besser. Hab das mit jedem schlüssel gemacht und jetzt ist alles wieder normal. Der in der Werkstatt versucht schon zeit Tagen Köln zu erreichen um herauszufinden was das sein könnte. DANKE für eure Tipps !
     
  9. #7 smokey mc pott, 31.12.2004
    smokey mc pott

    smokey mc pott Mitglied

    Dabei seit:
    28.03.2004
    Beiträge:
    513
    Zustimmungen:
    0
    Hallo.

    Gerne geschehen.....

    Kannst Deinem "Werkstattmenschen" ja auch mal sagen, was es war (nicht vollständig angelernte Wegfahrsperre nach Steuergerätwechsel) und ihn mal "freundlich" darauf hinweisen, daß er doch seine Werkstatthandbücher besser kennen sollte. Steht alles ´drin, was man beim wechseln des Steuergerät´s so beachten muss......

    Ciao.
    Dominik.
     
Thema:

E12 Wegfahrsperre leuchtet ständig

Die Seite wird geladen...

E12 Wegfahrsperre leuchtet ständig - Ähnliche Themen

  1. E12 TS Empfehlung Domlager Bilstein B16

    E12 TS Empfehlung Domlager Bilstein B16: Hi, in meinen TS soll ein B16 rein :-) In dem Zug natürlich direkt neue Domlager. Jetzt steh ich vor der Frage: Normale Domlager von Kayaba /...
  2. E12 Zubehör-Scheinwerfer

    E12 Zubehör-Scheinwerfer: Servus Zusammen, bei meinem Corolla sind wie bei den meisten in dem Alter mittlerweile die Scheinwerfer blind. Hab mich erkundigt was Originale...
  3. Corolla E12 beschleunigt nicht richtig

    Corolla E12 beschleunigt nicht richtig: Hallo. Ich bin neu hier, aber vielleicht finde ich ein paar Antworten auf mein Problem. Ich fahre einen Toyota Corolla E12, Bj 2006, Diesel 1.4...
  4. E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!

    E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!: Hallo, da mir hier bei meinem letzten Problem sehr gut geholfen wurde hier mein nächstes Problem. Mein Corolla wurde mit einer defekten Zündspule...
  5. Corolla e12 Heckschürze

    Corolla e12 Heckschürze: Hallo zusammen, da mir die Heckschürze vom e12 vor FL nicht gefällt, wollte ich fragen ob die FL Variante von der Bauform her gleich ist und sich...