E12, D4-D bockt wieder (nimmt kein Gas an!)

Dieses Thema im Forum "Motor" wurde erstellt von der626, 26.02.2010.

  1. der626

    der626 Junior Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,
    nach 60Tkm Ruhe, geht es wieder los (derzeit 111Tkm, Langstrecke, EZ 5/2005):
    heute nach 30 Minuten Autobahnfahrt wird das Auto plötzlich (hatte Tempomat an bei 130km/h) langsamer und nimmt kein Gas mehr an, so ein Misst, denke ich. Ich hatte ja bei 50TKm große Probleme (ca. 5T€, Turbo und kleine Teile). Ich bin dann ca. 1km auf dem Standstreifen ca. 60 km/h weiter gefahren und dann fiel mir ein, dass eventuell ein Hardreset (ausschalten) helfen könnte. Habe erneut das Auto angelassen, das gleiche Spiel, kann höchstens 60km/h fahren, Gas wird nicht angenommen. Keine Lampe ist angegangen. Da es vorwärts ging, wenn auch mit 60km/h, bin weiter gefahren mit eingeschaltetem Warnlicht, natürlich auf dem Standstreifen. Nach ca. 2km, nahm plötzlich wieder Gas an und konnte normal weiter fahren. Ich bin dann ca. 30km Autobahn gefahren, das Problem ist nicht wieder aufgetreten. Ich habe am Montag beim Freundlichen einen Termin, da eh wieder Ölwechsel ansteht. Der freundliche sprach vom Saughupsteuerventil und dass es eventuell wieder auftritt.

    Kann jemand mir hierbei weiterhelfen? Was kann es sein? Ich fahre 90% Langstrecke und war regelmäßig beim Freundlichen. Ich habe noch ca. 2.5 Monate CarGarantie, sollte ich vorsichtshalber was erneuern lassen? Was meint ihr?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Swiss Didiboy, 26.02.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    In der Werkstatt Einspritzdruck messen lassen, EGR-System auf Verrussung prüfen. Ansonsten könnte es natürlich auch am Vorfilter liegen, verstopft..
    Bin ehrlich gesagt nicht so der Dieselspezi.
    Der Mechaniker RST hat mal ein Thread über das Elektrische erklärt. Vielleicht ist nur ein Masseproblem zwischen den einzelnen Steuermodulen vorhanden. Dies kann auf Grund deiner Beschreibung sehr gut passen.
    Musst mal suchen im Forum Motor: War gar nicht lange her, glaubich es war auch ein Corolla, wo immer ruckelte und dann aber ein FC kam.
    Gruss Didi
    Edit: Sorry, finde den Thread selber auch nicht. Frag am Besten über PN Interceptor nach.
    Vor allem: Bring den Wagen zum Händler, wenns so schlimm war, dann muss doch ein FC abgelegt sein.
     
  4. der626

    der626 Junior Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    40
    Zustimmungen:
    0
    ich wollte ja gleich hin fahren, der sagte dann, dass ab Uhr 16 und am Sa keiner in der Werkstatt ist.
    Ich muss am Mo. 160 km fahren, hoffe, dass es nicht wieder auftritt.
     
  5. der626

    der626 Junior Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo,
    ich war heute beim Freundlichen: kein Eintrag im Fehlerspeicher. Saughupsteuerventile gibt es bei meinem Auto auch nicht. Die Vermutung lag eher am Kraftstofffilter. Den wollte ich eh wechseln lassen. Ich hoffe, dass der Fehler nicht wieder auftritt. Man hat eher Geräusche der Lima festgestellt. Die sollte auch ca. 350€ (Nur Material) kosten. Habe ich nicht erneuern lassen, vielleicht, wenn es mal ziemlich laut werden sollte (Lagerschaden?). So bin ich ca. 190 Euronen (Ölwechsel) leichter . Ich werde langsam ein Freund der Terios....mit Autogas, keine Diesel mehr.
     
  6. #5 Swiss Didiboy, 01.03.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Hallo 626

    Also ist schon komisch, dass kein Eintrag im OBD ersichtlich ist. Hoffe, ein Zweitmech. meldet sich bald zu Wort...

    LIMA: Also wenn diese Geräusche macht, kann es theoretisch natürlich passieren, dass auch Spannungsunterschiede entstehen, je nachdem was an der LIMA def. ist. Wenn die Spannung nicht ausreichend ist für die Motorsteuerung, so kann es schon passieren, dass dann die ganze Elektronik anfängt zu spinnen und dadurch nicht mehr die gewünschte Geschwindigkeit erreicht wird.

    PS: Haben die in der Werkstatt dann die Spannungsversorgung überprüft ?
     
  7. der626

    der626 Junior Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Nein, keine Spannungsversorgungsüberprüfung. Sie haben nur leichte "Lagergeräusche" der Lima gehört. Die Lima müsste eigentlich elektrisch in Ordnung sein?! Ich habe seit zwei Jahren nicht die Scheinwerferglühbirnen wechseln müssen. Ein Glück. Bei den anderen Autos müsste ich alle 6 Monaten ran. Ach so, die haben immer wieder danach gefragt, ob an dem Tag kalt gewesen sei oder ob das Auto längere Zeit nicht benutzt war, beide Fragen konnte mit "NEIN" beantworten. Ich hoffe ja, dass es am Dieselfilter gelegen hat (ca. 61Tkm gelaufen).
     
  8. #7 Swiss Didiboy, 01.03.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Würde auf jeden Fall die nächsten 2-3 Tankfüllungen das teure Ultimate oder wie das Zeugs heisst tanken. Die teureren Dieseloele haben eine reinigende Wirkung fürs ganze System!
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. der626

    der626 Junior Mitglied

    Dabei seit:
    29.01.2008
    Beiträge:
    40
    Zustimmungen:
    0
    hallo,
    so ein reinigungsmittel hatte man mir auch empfohlen und hat mich 16 euronen gekostet. es ist mittlerweile 2 wochen hier und es ist bis jetzt drei mal wieder vorgekommen! komischerweise hat es gestern und heute an der gleichen stelle aufgetreten (nach start, etwa 15km gefahren). dieses mal fuhr ich gerade mal 90km/h, plötzlich merke ich ein ruckeln am gaspedal und gleich danach wird das auto langsamer und nimmt kein gas an. ich schalte dann ein gang runter (4) und gebe gas, ohne erfolg, bin mittlerweile bei 65km/h angelangt, ich schalte noch einen gang runter (3) und gebe ich ordentlich gas und plötzlich gehts wieder wie gehabt. was soll ich machen? morgens, wenn ich das auto anlasse, im leerlauf, sehe ich ca. 1200u/min, ich meine sonst habe ich immer 800U/min beobachtet. es waren keine leuchten an und keine einträge im fehlerspeicher. hat jemand noch eine idee? kann es am diesel liegen? ich werde dann wo anders tanken, der dieselfilter ist ja neu!
     
  11. #9 Swiss Didiboy, 17.03.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Das seltsame an allem ist, dass kein FC vorhanden ist.
    Eine Idee hätte ich allerdings noch:
    Es gibt bei gewissen Produktionen Probleme mit den Massenverbindungspunkte.
    Also, wenn ich mich recht erinnere, so muss eine Massenverbindung vom Dieseleinspritzmodul an Karosserie oder Motor gehen.
    Frag am besten schnell per PN Interceptor an wo alle diese Massenverbindungen sind, welche überprüft werden sollten.

    Kenne mich leider zuwenig gut aus mit D4D, es kann ja fast nur noch ein elektrisches Problem sein, sprich Masseunterbruch, somit würde dies nicht zwingend ein FC auslösen müssen.
    Viel Glück und Geduld beim suchen der Lösung :)

    Didi
     
Thema: E12, D4-D bockt wieder (nimmt kein Gas an!)
Besucher kamen mit folgenden Suchen
  1. was passiert bei masseunterbruch beim scheinwerfer

Die Seite wird geladen...

E12, D4-D bockt wieder (nimmt kein Gas an!) - Ähnliche Themen

  1. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  2. Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz

    Corolla Facelift E12 Stoßstange vorne 52119-02510 in schwarz: Suche Corolla E12 Stoßstange für vorne (52119-02510) in schwarz :)
  3. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  4. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  5. Corolla E12 und Live-Daten via OBD

    Corolla E12 und Live-Daten via OBD: Da bei mir letztens die Motorkontrollleuchte an ging, habe ich zum Auslesen ein Bluetooth Diagnosegerät gekauft, was mir auch den Fehler anzeigen...