E11 will nicht anspringen!!!

Diskutiere E11 will nicht anspringen!!! im Motor Forum im Bereich Technik; Hallo !! Ich hoffe ihr könnt mir weiterhelfen. Ich hatte heute zum 3. mal das problem das der motor nicht anspringen wollte. Folgendes dazu:...

  1. leenii

    leenii Grünschnabel

    Dabei seit:
    12.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo !!

    Ich hoffe ihr könnt mir weiterhelfen.

    Ich hatte heute zum 3. mal das problem das der motor nicht anspringen wollte.

    Folgendes dazu: dieses problem ist bisher nur dann aufgetreten wenn ich das auto für nichtmal 30 sek anhatte und es danach wieder abgestellt habe(motor kalt u dann in die garage rein). und morgens stand ich dann davor.. nach 2-3 maligen probieren sprang er dann nach einer gefühlten ewigkeit an. Also wenn er normal gefahren ist sprang er immer normal an.
    Batterie habe ich gemessen ..sie geht beim anlassen mit allem an auf 10,6V runter..also okay denke ich , ist auch noch nicht mal 1j. alt.

    Toyota Corolla E11 1.4(96PS) BJ.2001 liftback

    danke schon mal
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 zero2k3, 24.01.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Kilometer?? Zündkabel mal durchgemessen oder näher angeschaut?? Sollten unter 25 kOhm liegen.

    Zündkerzen?



    Gruß Alex
     
  4. leenii

    leenii Grünschnabel

    Dabei seit:
    12.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    zündkerzen habe ich vor einem halben jahr gewechselt, also auch neu.

    das mit dem zündkabel müsst ich mir mal anschauen wie muss ich dafür was abklemmen oder ähnliches.

    er hat jetzt 84ts km ..

    es kommt mir halt nur spanisch vor weil es immer dann ist wenn der motor kalt war und nur höchstens ne halbe min. an.
     
  5. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.116
    Zustimmungen:
    12
    das hatte ich auch letztens mal, hab bilder vom auto gemacht es umgeparkt, dafür habe ich nettmal ne min gebraucht, wieder ausgemacht, dannach ging dann gar nix mehr...

    laut meinem vater is das zuviel für die batterie, da der starter viel saft zieht, in der halben min aber die batterie nich geladen wird...

    allerdings is deine batterie ja neu und schient i.o. zu sein...

    OT: warum hast du in einem E11 schon nach 7 jahren ne neue batterie??
     
  6. #5 Bezeckin, 24.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    das dass zu viel für die betterie ist, ist blödsinn.

    Er leiert alos ganz normal? evl. durch das kurze anmachen die kerze zu nass geworden. Passiert schon sehr häufig, grad in der kalten Jahreszeit, wo der wagen sowieso sehr fett läuft.
     
  7. #6 phantomlord2k, 25.01.2009
    phantomlord2k

    phantomlord2k Mitglied

    Dabei seit:
    26.05.2008
    Beiträge:
    762
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 177 PS Kombi
    Drosselklappe schonmal gereinigt ? hatte ich die tage auch beim E10 Danach gings wieder einwandfrei.
    Oder vllt der Kraftstofffilter ?
     
  8. leenii

    leenii Grünschnabel

    Dabei seit:
    12.03.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo und erstmal danke für die antworten.

    die alte batterie war letztes jahr runter.da ging nichts mehr neue geholt war dann wieder alles okay..

    das mit der kerze habe ich auch vermutet, da es ja immer beim kurzen anmachen war.

    wenn ich längere zeit unterwegs war und er 2 tage nicht an war ging er ja auch.

    wo finde ich die drosselklappe bzw kraftstofffilter..

    soviel ahnung hab ich leider nicht..
     
  9. #8 phantomlord2k, 25.01.2009
    phantomlord2k

    phantomlord2k Mitglied

    Dabei seit:
    26.05.2008
    Beiträge:
    762
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 177 PS Kombi
  10. #9 Bezeckin, 25.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Kraftstofffilter würde dann erst recht wärend der fahrt probleme machen. Kannste dir also sparen.
     
  11. #10 Benzoesäure, 26.01.2009
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    3.012
    Zustimmungen:
    11
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Ma so OT

    Gibts vor und nach dem Benzinfilter ein Ventil oder nen Hahn damit einem net der ganz Tankinhalt entgegenkommt ?(
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 HeRo11k3, 26.01.2009
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Ist nicht nötig, denn aus dem Tank kommt nur dann Sprit, wenn die Benzinpumpe läuft. So tief, dass da von alleine Sprit aus dem Tank auslaufen würde, liegt der Kraftstofffilter nun auch wieder nicht.

    Gut, den Benzindruck sollte man vorher abbauen - am einfachsten wohl bei laufendem Motor das EFI-Relais ziehen.

    MfG, HeRo
     
  14. #12 kurt_cool, 26.01.2009
    kurt_cool

    kurt_cool Mitglied

    Dabei seit:
    08.07.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Du schreibst, dass de nen 1,4er mit 96 PS hast.
    Das müßte dann ein VVT-i Motor sein.

    Bei denen hatten einzelne Exemplare Probleme mit der Benzinpumpe.
     
Thema:

E11 will nicht anspringen!!!

Die Seite wird geladen...

E11 will nicht anspringen!!! - Ähnliche Themen

  1. Ansaugbrücke e11 für Starlet P9 gesucht !

    Ansaugbrücke e11 für Starlet P9 gesucht !: Hallo, ich suche eine Ansaugbrücke von einem E11 für meinen Toyota Starlet P9. Ich habe mich schon etwas eingelesen hier ,blicke aber nicht...
  2. Türdichtung Corolla e11 Fließheck

    Türdichtung Corolla e11 Fließheck: Suche für meinen Corolla e11 1,4 vvti 5 Türig BJ. 2001 mit Fließheck den Dichtungsgummi für die Fahrertür. Hat vielleicht jemand so ein Teil oder...
  3. Längsträger E11

    Längsträger E11: Hallo zusammen, weiss jemand wo man einen Längsträger für den Corolla E11 noch her bekommt ? Bei Toyota gib´s den nicht mehr. Teilenr wäre...
  4. Corolla E11 Frontschürze in 3E5+Gepäckrollo für Kombi

    Corolla E11 Frontschürze in 3E5+Gepäckrollo für Kombi: Biete bei Ebay Kleinanzeigen an: 1-Laderaumabdeckung / Rollo für Corolla E11 Kombi 2-Unterer Teil Frontstoßstange in 3E5 beides gut erhalten!...
  5. Airbag Steuergerät E11 Kombi

    Airbag Steuergerät E11 Kombi: Hallo zusammen, wo befindet sich beim E11 Kombi Bj. 2001 das Airbagsteuergerät? Die Warnlampe leuchtet ständig, bei OBD wurde das Steuergerät...