E11, 4A-FE: "Zwitschern" vom Motor

Diskutiere E11, 4A-FE: "Zwitschern" vom Motor im Motor Forum im Bereich Technik; Habe seit einiger Zeit, wie lange genau kann ich nicht sagen, eine Art "Zwitschern" aus dem Motorraum. Das Geräusch tritt unter Last in niedrigen...

  1. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Habe seit einiger Zeit, wie lange genau kann ich nicht sagen, eine Art "Zwitschern" aus dem Motorraum.

    Das Geräusch tritt unter Last in niedrigen Drehzahlen auf, vor allem wenn der Motor kalt ist.

    Jemand ne Idee was das sein könnte? Nicht dass da irgendwas abraucht!
     
  2. Anzeige

  3. #2 EckigesAuge, 26.04.2007
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    E11, AW11, Civic Type R
    Habe ich auch. Aber auch nur, wenn der Motor kalt ist.

    Den Keilriemen, den man da in Verdacht nimmt, würde ich nicht den Geräuschen zuordnen. Andererseits könnte man den auch einfach mal nachspannen, dann weiß man's. ;)

    Achja, ich habe das Phänomen sicher schon nen Jahr. Auch nicht ständig und auch nur sehr zurückhaltend bei kaltem Motor. :rolleyes:
     
  4. #3 Japanfanatic, 26.04.2007
    Japanfanatic

    Japanfanatic Senior Mitglied

    Dabei seit:
    23.02.2002
    Beiträge:
    1.387
    Zustimmungen:
    3
    Fahrzeug:
    AE111 G6R, JZA80 RZ, NDE120 1.4 D4-D
    Kann es sein, dass das Geräusch dann auftaucht, wenn du das Lenkrad stark einschlägst? So ist es bei mir, das müsste der Servoriemen sein.
     
  5. #4 EckigesAuge, 26.04.2007
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    E11, AW11, Civic Type R
    Ja, das ist ein zusätzlicher Effekt. Den kennt man ja schon. :]
     
  6. #5 Starmotion, 26.04.2007
    Starmotion

    Starmotion Lebende Foren Legende

    Dabei seit:
    02.12.2006
    Beiträge:
    5.311
    Zustimmungen:
    12
    Fahrzeug:
    Starlet EP91
    ich hatte ein zwitschern bei standgas, bei mir war es der konusring.
     
  7. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Nein, Servo ist es nicht, das Geräusch kenn ich. Aber was bitte ist ein Konusring?
     
  8. #7 Corollamark, 28.04.2007
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.134
    Zustimmungen:
    16
    Fahrzeug:
    Lexus IS200, Corolla E12, Auris E180
    Ich tippe da mal eher auf die Wasserpumpe...., leichter Lagerschaden...
     
  9. #8 Starmotion, 28.04.2007
    Starmotion

    Starmotion Lebende Foren Legende

    Dabei seit:
    02.12.2006
    Beiträge:
    5.311
    Zustimmungen:
    12
    Fahrzeug:
    Starlet EP91
    der konusring sitzt zwischen dem krümmer und dem hosenrohr,
    bei mir hat das gelegentlich gezwitschert.
     
  10. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Hmmm, sagmal wenn die Wapu nen schaden hat, kann es sein, dass die dann auch leckt?

    Ich hatte nämlich vor einiger Zeit einen mir nicht erklärlichen Kühlwasserverlust. Dieser hat sich aber genauso unerklärlich wieder gegeben (mittlerweile fast 15000 KM her).
     
  11. #10 *Black Devil*, 29.04.2007
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.478
    Zustimmungen:
    12
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Hab auch ab und zu so ein "zwitschern" bei kaltem Motor.

    Hab mal versucht es zu lokalisieren und ich meine, es käme von der Lima alsovo der Welle von dem Keilriemenrad.

    Kann das sein?
     
  12. mdsky

    mdsky Lebende Foren Legende

    Dabei seit:
    13.05.2003
    Beiträge:
    2.078
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 3 Sport TOP
    Sprüh mal die Befestigungen der Rollen auf denen die Riemen gespannt sind mit WD 40 ein. Mein Carina hatte auch, wenn ich in niedrigen Drehzahlen gefahren bin, dieses zwitschern. WD-40 an die Rollen und weg war es. Vielleicht hiflts ja auch bei dir...

    Edit: Hilft übrigens auch bei anderen Problemchen des Alltags... :D

    [​IMG]
     
  13. #12 konradphilipp, 30.04.2007
    konradphilipp

    konradphilipp Grünschnabel

    Dabei seit:
    30.04.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ich würde ja dem Herrn mit WD-40 (unabhängig vom Bild) zustimmen. Bei mir ist das Geräusch mittlerweile permanent bei niedrigen Drehzahlen, warm+kalt. Aber immer nach einem Straffen der Keilriemen wars besser, aber nie lange.
    Übrigens bei mir vollkommen unabhängig vom Servo.
     
  14. #13 Royal-Flash, 16.03.2008
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.969
    Zustimmungen:
    11
    Fahrzeug:
    Carina E T19U
    Sorry, das ich den Thread wieder ausgrabe.... aber wo soll das WD40 genau hin???

    Wie bei den anderen hier im Thread habe ich seit geraumer Zeit immer mal wieder dieses zwitschern. Durch Silikonspray bekomm' ich meinen Keilriemen auch ruhig, aber wie bereits beschrieben nur für kurze Zeit.

    Nun werd ich mal dem Tipp mit dem WD40 nachgehen, jedoch sollte man vorher wissne, was man da tut. WD40 an der falschen Stelle is sicher nicht förderlich :].
     
  15. #14 dazpoon, 16.03.2008
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    594
    Zustimmungen:
    5
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    bin mal gespannt auf die resultate. unser e9 hat wohl genau das selbe. hatte auch die lima in verdacht. aber solange er läuft bleibts erstmal
     
  16. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.051
    Zustimmungen:
    1
    hi
    kann es sein das eine riemenscheibe vielleicht eingelaufen ist und der riemen nicht mehr sauber drüber läuft?
    wd40 würde ich nicht empfehlen ,lieber silikonspray und was das nicht hilft, nen neuen keilriemen und wenn das wiederum auch nichts hilft mal genauer schauen :D
     
  17. #16 Royal-Flash, 17.03.2008
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.969
    Zustimmungen:
    11
    Fahrzeug:
    Carina E T19U
    Man sollte das WD40 auch nich auf den Riemen sprühen. So wie ich das verstanden hab eher auf die Riemenscheibe, bzw. die Nabe dieser. Jedoch stammt das Zitschern ja vom Keilriemen selber...
     
  18. #17 Bezeckin, 17.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Das WD40 nicht auf den Riemen oder die lauffläche des Riemens auf der Riemenscheibe sprühen. Damit kannst du die Lagerung der riemenscheibe einsprühen.
    Also jedenfalls so wie ich das kenne, bei den Rippenriemen bin ich mir aber nicht ganz sicher, ob mans doch auf den Riemen sprühen kann... Würd ich aber nicht machen. Das Geräusch wird zwar weg sein, aber der Riemen wir dann durch die schmierung nurnoch rutschen.
     
  19. #18 Royal-Flash, 17.03.2008
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.969
    Zustimmungen:
    11
    Fahrzeug:
    Carina E T19U
    So.. Silikon auf den Riemen und WD40 an die LAgerung wirkt Wunder. Das zirpen ist weg und es ist wieder Stille im Motorraum, wenn man das Laufgeräusch des Motors mal vernachlässigt :-)
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.673
    Zustimmungen:
    4
    Fahrzeug:
    Carina E Combi
    Hatte ebendies beim 7A-EF...
    Hatte auch schon alles in Verdacht, Konusring, Lima-Lager, WaPu, Spannrollenlager...
    Der Mech brachte genau einen Tropfen auf die Außenkante der Spannrolle und augenblicklich war Ruhe...
    Die Spannrolle ist ja "offene Schüssel", alters/korrosionsbedingte Unebenheiten auf der Spannrolle, wie auch altersbedingte Härtung der Flanken des Rippenriemes regten die Spannrolle offensichtlich regelrecht zum "Klingeln" an...

    mfg
    MBR
     
  22. Tribun

    Tribun Lebende Foren Legende

    Dabei seit:
    05.08.2003
    Beiträge:
    2.051
    Zustimmungen:
    1
    hi
    ich meinte damit : das du wd nicht auf den riemen sprayen sollst, das silikon schon!
     
Thema: E11, 4A-FE: "Zwitschern" vom Motor
Besucher kamen mit folgenden Suchen
  1. rippenriemen toyota klingeln

    ,
  2. zwitschern bei kaltem motor

    ,
  3. corolla e11 zwitschern

Die Seite wird geladen...

E11, 4A-FE: "Zwitschern" vom Motor - Ähnliche Themen

  1. Corolla e11 Kupplung entlüftet

    Corolla e11 Kupplung entlüftet: Hallo zusammen! Habe heute die Bremsflüssigkeit gewechselt....und dann einmal warm gelaufen und sofort die Kupplungsflüssigkeit auch noch...
  2. Corolla e11 4ZZ-FE Ventile überprüft

    Corolla e11 4ZZ-FE Ventile überprüft: Hallo zusammen! Was gibt es zu berichten. Die Ventile sollen ja bei 90000 überprüft werden. Hatte im Vorfeld mit bekannten Toyota Schraubern...
  3. Toyota Corolla e11 G6 Nockenwelle

    Toyota Corolla e11 G6 Nockenwelle: Tag Zusammen Ich habe mich gerade gefragt ob es eventuell eine scharfe nockenwelle zu kaufen gibt für den 1.6 4A-FE Motor. Ist nur aus reiner...
  4. Suche TTE Heckspoiler für Corolla E11

    Suche TTE Heckspoiler für Corolla E11: Servus Freunde, bin auf der Suche nach einem TTE Heckspoiler für meinen E11 Compact. Gruß Jens
  5. Corolla E11 G6 Lenkung Geräusche

    Corolla E11 G6 Lenkung Geräusche: Moin Die Lenkung meines Corolla's macht so Brummende, leicht vibrierende Geräusche beim Lenken, fühlt man im Lenkrad sehr gut und kommt nicht vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden