E11 4A-FE Zündspule defekt?

Diskutiere E11 4A-FE Zündspule defekt? im Elektrik Forum im Bereich Technik; Moin, hab gestern mal meine Zündspule am 4A-FE durchgemessen und für die Primärspule einen Wert von 8,3 Ohm erhalten. Ist das definitiv zu viel...

  1. #1 toxic, 17.01.2013
    Zuletzt bearbeitet: 17.01.2013
    toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Moin,

    hab gestern mal meine Zündspule am 4A-FE durchgemessen und für die Primärspule einen Wert von 8,3 Ohm erhalten. Ist das definitiv zu viel oder nach eurer Erfahrung noch im "erweiterten Toleranzbereich" - das Haynes Manual gibt irgendwas zwischen 1,x -1,y vor (genaue Werte habe ich grad nicht im Kopf, aber auf jeden fall im 1er Bereich). Sekundärspule passte.

    Grund für das Messen war, dass ich grade Zeit hatte (:D) und schon länger, mehr oder weniger intensiv, nach einem Grund für den - subjektiv - etwas schwerfälligen Motorlauf suche.

    Danke für eure Gedanken!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 18.01.2013
    Zuletzt bearbeitet: 18.01.2013
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.258
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Widerstand Primär: 1,11 - 1,75 Ohm
    Widerstand Sekundär: 9000 - 15700 Ohm, beides bei Raumtemperatur.

    Sicher das Du da richtig gemessen hast?
     
  4. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Moin,

    ja ich bin mir recht sicher. Die Primärwicklung war irgendwas um die 8 Ohm und die sekundäre lag auf jeden Fall im kOhm Bereich. Werde das aber kommendes Wochenende nochmal nachprüfen um ganz sicher zu gehen.

    Toxic
     
Thema:

E11 4A-FE Zündspule defekt?

Die Seite wird geladen...

E11 4A-FE Zündspule defekt? - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  3. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  4. Ansaugbrücke e11 für Starlet P9 gesucht !

    Ansaugbrücke e11 für Starlet P9 gesucht !: Hallo, ich suche eine Ansaugbrücke von einem E11 für meinen Toyota Starlet P9. Ich habe mich schon etwas eingelesen hier ,blicke aber nicht...
  5. Türdichtung Corolla e11 Fließheck

    Türdichtung Corolla e11 Fließheck: Suche für meinen Corolla e11 1,4 vvti 5 Türig BJ. 2001 mit Fließheck den Dichtungsgummi für die Fahrertür. Hat vielleicht jemand so ein Teil oder...