E11 4A-FE Öl + Wasserverbrauch

Diskutiere E11 4A-FE Öl + Wasserverbrauch im Motor Forum im Bereich Technik; Hallo Leute, ich hab jetzt ein kleines Problem mit meinem Corolla. Motor ist ein 4A-FE. Der Wagen verbaucht leider zuviel Öl (1.5l / 1000km),...

  1. #1 DavidE9, 23.11.2009
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Hallo Leute,

    ich hab jetzt ein kleines Problem mit meinem Corolla. Motor ist ein 4A-FE.
    Der Wagen verbaucht leider zuviel Öl (1.5l / 1000km), leider hat jetzt auch Kühlwasser gefehlt...

    Hier die Fragen, die sich mir aufdrängen:

    - woran kann Öl- und Wasserverbrauch liegen (sprich, was würdet ihr dagegen machen)

    - Was kann ich selbst testen, um das Problem einzugrenzen

    - Welche Kosten kommen auf mich zu? ;(

    - Wer kennt jemanden aus oder in der Nähe von Berlin, der sich meinem Problem annehmen könnte?

    Liebe Grüße

    David
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MichBeck, 24.11.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Also wenn es keine Tropfen unterm Auto gibt (Öl und/oder Wasser) dann würd ich bei der Kombination schon fast auf eine defekte Zylinderkopfdichtung tippen.

    Das muss aber nicht zwingend sein. Evtl. ist der Kühlwasserverbrauch einigermaßen normal und erst jetzt aufgefallen und das Öl wird über defekte Kolbenringe verbrannt.

    Läuft der Motor sauber und rund? Qualmt er? Ist im Öleinfülldeckel "Schnodder" zu sehen oder öliges Zeug im Kühlwasser? Was macht die Wassertemperatur während der Fahrt?
     
  4. #3 DavidE9, 24.11.2009
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Unterm Auto gibt's kein Öl. Das Kühlerwasser beobachte ich jetzt mal, hab erst mal wieder aufgefüllt.

    Wassertemperatur während der Fahrt ist ok, ich fahre auch viel Autobahn, alles ok.

    Wenn ich im 3. Gang den Wagen ausrollen lasse (also Motorbremse) und dann nach ca. 15-20 Sekunden wieder Gas gebe kann ich den nachfolgenden Verkehr super blau einnebeln (es entsteht eine große blaue Wolke)
    Der Motor an sich läuft rund, ein wenig Leistung fehlt - rein subjektiv. Das kann aber auch an dem 1.6er Motor grundsätzlich liegen :rolleyes:

    Ich schau mal nachher in den Öleinfülldeckel. Ähm: Schnodder? ?( ;)

    Liebe Grüße

    David
     
  5. #4 Celica459, 24.11.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Schmodder :D

    Klingt nach Zylinderkopfdichtung, wenn nirgends Wasser oder Öl ausläuft...

    Schau mal in den Ausgleichsbehälter ob da nach Laufen vom Motor Bläschen oder sogar Schaum vorhanden ist!

    Leistungsverlust, ganz gering bis wirklich Zündaussetzer sind auch Merkmall für nen ZKD Schaden
     
  6. #5 Böhse Onkelz02, 25.11.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    erst würde ich schauen ob du kein ölverlust an der steuerseite oder an der ölwanne hast.
    dann schau an der steuerseite mal nach ob dort kühlwasser austritt.
    dein ölverlust kann auch durch die kolbenringe passieren, wenn die fest sind dann verbraucht er jedemenge öl. und sonst wie schon der über mir gesagt hat mit dem laufenlassen und schauen ob blasen hoch kommen, weil dann wäre es die ZKD.
    hast du im Öldeckel auch so einen komischen schmier?
     
  7. #6 DavidE9, 12.12.2009
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    Kleiner Zwischenstand: Im Öldeckel ist kein irgendwie gearteter Schmier, trotzdem bläst er fein Öl raus. Wassserverbrauch ist im Rahmen, zumindest konnte ich auf die letzten 1000km keinen nennenswerten Verbrauch feststellen.

    Dafür hat's mir bei der letzten Autobahnfahrt bei ca. 140 beim beschleunigen den 1. Zylinder zerhauen ;( (plötzlich keine Kompression mehr). Zündkabel etc. konnte ich schon ausschließen, Zündfunke ist da.

    Dank des tollem Forums hier konnte ich das Auto in vertrauensvolle Hände geben, echt toll, das hier nicht nur erzählt wird sondern ganz praktisch Hilfe angeboten wird :]

    Am Samstag wissen wir mehr, der Kopf wird aber wohl erstmal runter müssen, ich hoffe, das ist noch irgendwie zu retten.

    Ein bißchen OT: Ich konnte beim Treffen eine echt tolle Handwerkskunst bewundern! 1.8er Block mit 1.6er Kopf hat hier nicht jeder (zumindest nicht funktionsfähig und abgehend wie ein Zäpfchen! 8) )

    Ich halte euch auf dem Laufenden, will doch mein grad liebgewonnenes Schätzelein nicht gleich wieder begraben ;-)

    Liebe Grüße

    David
     
  8. #7 DavidE9, 14.12.2009
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    ;(

    So, Ergebnis der Analyse: Auslassventil abgebrannt, Zylinder 1 mit sich begraben (schöne Riefen drin...) ;(

    Ich steh jetzt vor der Entscheidung: Entweder....

    1. "neuen" gebrauchten 4A-FE besorgen und den alten begraben

    2. Zylinder aufbohren, Übermaßkolben rein, MZKD rein, neue Auslassventile, WaPu, Zahnriemen etc.

    Was würdet ihr machen? Oder gar: nur die Aulassventile machen und dann meistbietend verkaufen ?(

    Eigentlich will ich den noch nen Weilchen fahren... :rolleyes:

    Das mit der Motorinstandsetzung wär natürlich reizvoll, hätte ja auch ein paar positive Auswirkungen gegenüber einem Standard-4A-FE... hm.

    Na sagt ihr mal: Was würdet ihr machen?

    Liebe Grüße

    David
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 SchiffiG6R, 14.12.2009
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.258
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Kommt halt auf Deinen Geldbeutel an. Und daran, was Du in Eigenregie machen kannst. Ansonsten musst Du noch Arbeitslohn (egal wer es macht) dazu kalkulieren.
    Den Motor neu aufzubauen wird wesentlich teurer als ein gebrauchtes Maschinchen zu kaufen.
     
  11. #9 DavidE9, 15.12.2009
    DavidE9

    DavidE9 Mitglied

    Dabei seit:
    27.07.2002
    Beiträge:
    132
    Zustimmungen:
    0
    @Schiffi: wieso meinst du? Ein gebrauchter Ersatzmotor liegt bei ca. 900,-€, den noch einhägen und dann hab ich nen Motor, in dem ich auch nicht drinstecke.

    Motor überholen ist auch nicht ganz günstig, aber viel teurer wird's - verglichen mit dem ATM - auch nicht. Einziger Unterschied: Du kannst dich voll auf den Motor verlassen, weil du genau weißt, wie gut er ist ;-)

    Ich werd den wohl neu aufbauen (lassen 8)). Mal sehen, wie das Endergebnis so aussieht...
     
Thema:

E11 4A-FE Öl + Wasserverbrauch

Die Seite wird geladen...

E11 4A-FE Öl + Wasserverbrauch - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Ansaugbrücke e11 für Starlet P9 gesucht !

    Ansaugbrücke e11 für Starlet P9 gesucht !: Hallo, ich suche eine Ansaugbrücke von einem E11 für meinen Toyota Starlet P9. Ich habe mich schon etwas eingelesen hier ,blicke aber nicht...
  4. Türdichtung Corolla e11 Fließheck

    Türdichtung Corolla e11 Fließheck: Suche für meinen Corolla e11 1,4 vvti 5 Türig BJ. 2001 mit Fließheck den Dichtungsgummi für die Fahrertür. Hat vielleicht jemand so ein Teil oder...
  5. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...