E11 1,6 zu langsam

Dieses Thema im Forum "Motor" wurde erstellt von alex_tte, 17.01.2008.

  1. #1 alex_tte, 17.01.2008
    alex_tte

    alex_tte Mitglied

    Dabei seit:
    09.11.2006
    Beiträge:
    384
    Zustimmungen:
    0
    Hallo

    Ich habe einen Corolla E11 1,6 mit 110 PS.
    Mein Problem ist, das ich finde, dass er zu langsam fährt. Wenn ich auf der Autobahn fahre Bergrunter, Rückenwind komme ich laut Tacho an die 200 ran. Das sind dann laut Navi rund 190.
    Das finde ich ganz schön wenig, da er ja mit 195 angegeben ist. Wie sieht es bei euch aus ??

    Gruß alex_tte
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. timber

    timber Guest

    bereifung?
     
  4. #3 alex_tte, 17.01.2008
    alex_tte

    alex_tte Mitglied

    Dabei seit:
    09.11.2006
    Beiträge:
    384
    Zustimmungen:
    0
    Winterreifen mit 185er und 14" Stahlfelgen
     
  5. #4 EckigesAuge, 17.01.2008
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Normal mit Winterreifen.

    Bergab mit richtigem Luftdruck und leicht rollenden Reifen hab ich schon Tachoanschlag gehabt (235..240km/h, echte 220km/h schätze ich). :D

    Aber mit Winterreifen auf der Geraden geht grad mal Tacho 200, wie du geschrieben hast. :)
     
  6. #5 alex_tte, 17.01.2008
    alex_tte

    alex_tte Mitglied

    Dabei seit:
    09.11.2006
    Beiträge:
    384
    Zustimmungen:
    0
    aha da soll das an den Winterreifen liegen. Kann ich mir nicht vorstellen, warum denn ?
    Mit meinen Sommerreifen 215/35 R17 ergibt es ja einen Sinn aber mit Winterreifen....
     
  7. #6 Nemesis, 17.01.2008
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    so normal ist das nicht...bei meinen winterreifen waren immer 215 drin und mit den 205er 17" schaff ich auch mit dem neuen motor schon die 198 lt tacho!

    wann hat er den letzten ölwechsel, filterwechsel und kerzenwechsel gehabt?


    C U Kev
     
  8. #7 alex_tte, 17.01.2008
    alex_tte

    alex_tte Mitglied

    Dabei seit:
    09.11.2006
    Beiträge:
    384
    Zustimmungen:
    0
    also Ölwechsel ist erst 7tkm her. Filter Luft- und Ölfilter sind ok. Allerdings hab ich keine Ahnung wie es den Zündkerzen geht...wie lang halten die ???
    Und was für ein Öl fährst du ??
     
  9. #8 EckigesAuge, 17.01.2008
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Ich hab 10W40 aktuell drin. Hatte anfangs auch mal das schweineteure 5W30 dringehabt. Damit dreht er ein bissl williger, hatte ich das Gefühl.

    Winterreifen laufen üblicherweise, trotz das sie schmäler sind, schlechter, da ihr Gummi deutlich weicher und anders ist, die Reifen keine durchgehende Lauffläche aufweisen (jeder Breitreifen hat die!) und auch stärker verzahnt sind. Das hört man nicht nur, das spürt man auch im Verbrauch und bei der Endgeschwindigkeit.

    Nicht vergessen werden sollte, dass die ideale Arbeitstemperatur deines Wagens bei ca. 20°C liegt. Im Winter also sowieso kein Top-Speed geholt werden kann.

    Und zu guter letzt: Winter- und Sommerreifen haben oft geringfügig verschiedene Durchmesser, so dass dort die Tachoanzeige nur schwer vergleichbar wird.

    Hab bestimmt noch Faktoren vergessen...

    Mein Tipp: Spar Sprit! 140km/h reicht auch. ;) :P
     
  10. #9 Nemesis, 17.01.2008
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    also ich hab damals 0W30 drin gehabt, total übertrieben eigentlich.

    normalerweise gehen die autos bei kälterem wetter besser, da die luft ja auch kühler ist, frag mal nen TDI fahrer im sommer bei 35° was der zum winter meint!

    wenn du die kerzen aller 30.000 nachschaust ist ok! schau mal nach deinem luftmassenmesser fällt mir gerade ein!

    C U Kev
     
  11. #10 RainerS, 18.01.2008
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Das Auto muss von Zeit zu Zeit über ne längere Strecke mal richtig freigefahren werden. Dann sind auch höhere Top-Speeds drin. Reifenumfang, Wetterbedingungen, Strecke und Tachoabweichungen machen das Ganze schwer vergleichbar.

    Hatte unseren schon auf 213km/h lt Navi, aber bergab mit Anlauf. Normal ist bei 210-215 lt Tacho Schluss.

    Gruss Rainer
     
  12. Steve

    Steve Senior Mitglied

    Dabei seit:
    13.04.2005
    Beiträge:
    1.054
    Zustimmungen:
    0
    Meiner fährt mit 185/65 R14 Sommerreifen bis roten Bereich... auf gerader Strecke dauert das wohl ewig. :D
     
  13. #12 Nemesis, 18.01.2008
    Nemesis

    Nemesis Lebende Foren Legende

    Dabei seit:
    21.03.2003
    Beiträge:
    2.165
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e12, mr2 w3, supra mkiv
    mhh is klar, wenn der 6. bis in den roten bereich dreht mach mal nen foto! bei topspeed dreht meiner im 6. bei knapp 5.300 U/min. und da hast du noch dicke 1.000 U/min platz bis zum roten!!

    C U Kev
     
  14. Steve

    Steve Senior Mitglied

    Dabei seit:
    13.04.2005
    Beiträge:
    1.054
    Zustimmungen:
    0
    Werd ich mal machen wenn wir im März nach Kiel fahren. Dann lass ich meine Freundin mal ein Foto schießen. Ist wirklich so, aber es braucht halt wirklich ewig... aber es steigt stetig.
    Nur darf man nicht über den Verbrauch nachdenken, denn der ist exorbitant bei der Geschwindigkeit. Hätte nicht gedacht dass ein 1,6er so viel schlucken kann. :rolleyes:
    Fahre aber auch ungerne lange in dem Drehzahlbereich, weil gut is das bestimmt nicht.
     
  15. #14 Bezeckin, 18.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wenn der im sechsten in roten geht, hast du ne Geschwindigkeit von über 230. Genau weiß ichs jetzt nicht, aber fürn 1,6er.... Da geht bestimmt dein tacho + dzm falsch.
     
  16. Steve

    Steve Senior Mitglied

    Dabei seit:
    13.04.2005
    Beiträge:
    1.054
    Zustimmungen:
    0
    Keine Ahnung, aber is ein Stück über 220 aufm Tacho mein ich. Is aber auch schon länger her... real wird das auf keinen Fall so schnell sein... da geb ich Dir recht.
     
  17. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Mal ne Frage.
    Fährt son Wagen schneller/langsamer, wenn man verschiedene Öle nimmt? ?(

    Also: Billigöl = Langsamer? ?(
     
  18. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Mal ne Frage.
    Fährt son Wagen schneller/langsamer, wenn man verschiedene Öle nimmt? ?(

    Also: Billigöl = Langsamer? ?(
     
  19. #18 alex_tte, 18.01.2008
    alex_tte

    alex_tte Mitglied

    Dabei seit:
    09.11.2006
    Beiträge:
    384
    Zustimmungen:
    0
    Genau so sieht es bei mir auch aus. Ob das Öl einen Einfluß hat weiß ich nicht. Ich denke mal eher nicht.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Bezeckin, 18.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    nein, hat mit der geschwindigkeit eigentlich nichts zu tun. Jedenfalls nichts was man merken könnte. nur wie lange man fährt.
     
  22. #20 toyotafreund, 19.01.2008
    toyotafreund

    toyotafreund Senior Mitglied

    Dabei seit:
    08.07.2007
    Beiträge:
    1.150
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla E11 - Toyota Prius P2
    Auch wenn es mir keiner glaubt, mein E11 1,6 5 Gang fährt auf der graden Laut Tacho 220 GPS sinds knapp 210.
    berg runter hatte ich ihn schon oft auf 230 gehabt.
    wobei ich dann immer ne schädelwumme bekomme :rolleyes:
     
Thema:

E11 1,6 zu langsam

Die Seite wird geladen...

E11 1,6 zu langsam - Ähnliche Themen

  1. Dachträger e11

    Dachträger e11: Hallo Ich bin auf der suche mach der richtigen befestigen des grundträger für einen 3türer e11g6 compakt. AE111 Wie wird dieser im Bereich der...
  2. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  3. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  4. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  5. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...