E10motorproblem!!! -> behoben," neues" kleines problemchen....!!

Diskutiere E10motorproblem!!! -> behoben," neues" kleines problemchen....!! im Motor Forum im Bereich Technik; so eine scheisse!! gerade ruft mich meine freundin an das der motor in unserem E10 richtige faxen macht!! ich versuche mal so gut zu schieldern...

  1. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    so eine scheisse!!

    gerade ruft mich meine freundin an das der motor in unserem E10 richtige faxen macht!!

    ich versuche mal so gut zu schieldern wie es geht:

    anfahren lässt er sich ganz normal, wenn man aber in eine kurve fährt und in den zweiten zurückschaltet dann nimmt der motor kein gas mehr an und sämtliche kontrolllampen im tacho fangen das leuchten an

    macht man den motor wieder aus und wieder an geht er ganz ormal bis man wieder in eine kurve fährt

    es handelt sich um einen 4EFE mit 88PS

    sowas hab ich noch nie gehöhrt, vorallem wiso sollte er bei vollgas kein gas mehr annehmen? er hat doch nen seilzug zur drosselklappe und wiso gehen alle lichter an??

    hat jemand nen tip auf was ich zuerst schaun sollte wenn ich daheimbin??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.102
    Zustimmungen:
    34
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    tank leer. kurve bekommt kein sprit mehr und den geht er aus alle lampen an.

    ernsthaft kann evt die anzeige defekt sein und der tank ist lehr?

    weil das mit der kurve hab ich noch nie gehört nur in verbindung mit leerem tank
     
  4. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    tank ist randvoll!! war erst gestern voll machen
     
  5. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.102
    Zustimmungen:
    34
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    den würd ich noch auf die motormasse tippen die nicht richtig dran sein könnte.
     
  6. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    der motor geht ja nicht aus... der nimmt nur kein gas mehr an laut meiner freundin
     
  7. #6 Nordgeist, 19.10.2009
    Nordgeist

    Nordgeist Mitglied

    Dabei seit:
    10.03.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Denke auch, dass es was elektrisches ist. Motormasse wurde ja schon erwähnt.
    Vielleicht is auch Wasser im Sicherungkasten und das schwappt dann in ner
    Kurve hin und her oder du hast irgendwo ein blankes Kabel, dass in ner Kurve
    irgendwas berührt was es nicht berühren soll usw...

    Mfg Nordgeist
     
  8. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    naja... aber dann müsste er doch ausgehen oder nicht??

    tut er aber nicht, er läuft im leerlauf weiter und nmmt kein gas mehr an bis man neustartet
     
  9. #8 Nordgeist, 19.10.2009
    Nordgeist

    Nordgeist Mitglied

    Dabei seit:
    10.03.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Hast ma Fehler ausgelesen?

    Hmm vielleicht hat er sich auch was angesaugt und das liegt jetzt im Luftfilterkasten. Wenn Motor aus is dann fällts runter und er läuft wieder normal,
    bis er es sich wieder ansaugt.
    Klingt komisch aber es ist ja bekanntlich nix unmöglich^^
     
  10. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    muss ich alles heute abend erst machen!! hock ja noch im büro! hätte halt gehofft dass das schonmal jemanden (oder so ähnlich) passiert ist und mir sagen kann was ich als erstes prüfen soll!!
     
  11. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    kleines update:

    bin jetzt ne ganze weile rumgefahren und das problem ließ sich nicht reproduzieren :( :(

    das einzigste was mir aufgefallen ist, ist das die spritpumpe recht laut geworden ist ?( ?(

    ich weiß das wird nicht das problem sein daher frage ich einfach mal was so ein ding kostet
     
  12. #11 Nordgeist, 19.10.2009
    Nordgeist

    Nordgeist Mitglied

    Dabei seit:
    10.03.2009
    Beiträge:
    226
    Zustimmungen:
    0
    Um die 180 € im Zubehör.
     
  13. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    oweeee...


    hab schon nen hinweis bekommen was es sein könnte (danke @ worldchampion)

    das mit der pumpe ist ja hart ;( ;(

    naja, solange es die noch macht wird sie bis zur vergasung drinbleiben :D
     
  14. #13 MichBeck, 20.10.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Würd auch auf Elektrikproblem tippen evtl. im Zusammenhang mit dem Steuergerät. Da sind die Fehler nur besonders schwer zu finden.
     
  15. TOP

    TOP Mitglied

    Dabei seit:
    24.10.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Picnic,Corolla E11 FL,CBR 600 F
    Da ist wohl ein neues Steuergerät fällig. Hatte den Fall schon gehabt.
    Sobald die Lenkung betätigt wurde, war der Motor kurz vor dem absterben. Ein wenig Erleichterung schafft es,wenn man nach auftreten
    des Syntoms die EFI-Sicherung im Motorraum vorn links(Fahrerseite)
    für ca. 20 Sekunden zieht. Mit etwas Glück funktioniert das Auto wieder
    ein paar Tage!!! Wem das zu stressig ist, muss ein paar Euronen investieren.
     
  16. #15 derjunky, 03.11.2009
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    mal eine andere möglichkeit: bevor du jetzt irgendwas teure tauscht kontrolliere mal den gummischlauch zum unterdrucksensor. wenn der nämlich zur hälfte angefressen oder gerissen ist könnte er bei einer motorbewegung bei kurvenfahrt falschluft ziehen... ist nur ne idee.. hatte ich auch schonmal.
     
  17. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    boa.. hab vor lauter PN verkehr den treat ganz vergessen!!

    eine masse verbindung zum steuergrät war ein bisschen durchgescheuert ( andere kurz davor)

    hab den strang auseinandergepriemelr und alles neu isoliert... geht wieder optimal

    spritpumpe ist auch scon ne neue drin+ zündkabel

    schnurrt wieder wie eine eins



    nur eine sache ist mir noch aufgefallen:

    die themperaturanzeige geht nicht hoch bzw. sie geht im stand hoch (normale themperatur, heizung heizt wie blöd) und wären der fahrt geht sie einfach auf kalt ?( ?(

    woran kann das liegen?? der kühler kann doch so krass nicht runterkühlen oder?

    wasserstand und so ist top in ordnung und frostschutz passt auch.... finde das nur etwas merkwürdig
     
  18. #17 RALLE86, 03.11.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Hängt vielleicht das Thermostat. Wie ist es denn tritt es immer auf oder nur manchmal.
     
  19. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    erst seit es kälter ist es mir aufgefallen (kann aber schon länger sein, hab nie drauf geachtet)
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 RALLE86, 03.11.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Klingt wie ein hängendes Thermostat, wird doch bestimmt schon vorher nicht mehr richtig auf Temperatur gekommen sein.
     
  22. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    meinst weil das thermostat immer offen ist das der große kreislauf immer offen ist....

    leuctte ein, aber dann müsste er ja:

    1.: nicht so gut heizen können (wird recht schnell warm)
    2.: müsste er ja bei längeren (autobahn/landtstrasse) fahrten warm werden und die temperatur konstant anzeigen
    3.: würde er ja bei "niedrigen" geschwindigkeiten nicht normal anzeigen, sobald man aber schneller fährt fast gar nichts mehr anzeigen


    ist echt alles verwirrend :rolleyes:
    thermostat ist jau auch das erste gewesen woran ich gedacht habe... aber das ist alles so unlogisch irgenwie :rolleyes:
     
Thema:

E10motorproblem!!! -> behoben," neues" kleines problemchen....!!

Die Seite wird geladen...

E10motorproblem!!! -> behoben," neues" kleines problemchen....!! - Ähnliche Themen

  1. Toyota Celica T16 Tieferlegungsfedern NEU OVP

    Toyota Celica T16 Tieferlegungsfedern NEU OVP: Hallo zusammen Ich biete hier von meinem Bruder nagelneue unbenutzte Tieferlegungsfedern für die Celica T16 an inkl ABE <p> Sicher passen die auch...
  2. Neue Sitze Toyota Corolla Verso 2007

    Neue Sitze Toyota Corolla Verso 2007: Hallo, ich habe ein Toyota Corolla Verso 2007 und möchte fragen ob man noch zwei neue Sitze als dritte Reihe festlegen kann. Ich habe neue Sitze...
  3. 1jz 2,5 vvti aus Toyota Chaser mit neuem Kinugawa Turbo

    1jz 2,5 vvti aus Toyota Chaser mit neuem Kinugawa Turbo: Hallo Leute, Vielleicht hat ja jemand hier Interesse. Ich habe einen 1jz Motor aus einem Toyota Chaser ab zu geben. Die Laufleistung beträgt...
  4. 4 Stück Toyota Original Felgen Neu mit Sommerreife

    4 Stück Toyota Original Felgen Neu mit Sommerreife: Hallo ich biete 4 Originale 17 Zoll Toyota Sommerkompletträder mit Reifendrucksensor für alle Toyota Prius III und Ähnliche (Avensis) Toyota...
  5. Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu

    Sachs Super Touring für E9 1,2 bis 1,6 Gti Neu: Verkaufe 2 neue Gasdruck Dämperpatronen für die Vorderachse. Ersatzteilnummer 110979 wurde ersetzt durch 290581. Fahrzeugliste gibt es hier:...