E10 wird heiß, zwei Warnleuchten, Heizung geht nicht

Dieses Thema im Forum "Motor" wurde erstellt von superglue, 10.01.2010.

  1. #1 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo ihr lieben

    bin oft in diesem Forum, meistens nur zum Lesen. Jetzt habe ich aber ein ernsthaftes (?) Problem, das ich nicht mit Nachlesen lösen kann. Daher frage ich heute mal :)

    Hab nen Corolla E10, Baujahr 97, 75 PS, Motor 4E-FE, mit lediglich 260TKm, bei dem letztes Jahr der Kühler fachgerecht getauscht wurde. Gestern sind auf der Fahrt plötzlich die Warnleuchte (!) zusammen mit der Batterieleuchte aufgeleuchtet und nicht mehr ausgegangen.

    Symptome sind:

    - eben diese Leuchten
    - Heizung heizt nicht mehr
    - Motor wird heiß

    Der Ölstand war auch leer, hatte das Auto aber auch 2 Monate nicht unter meiner Kontrolle. Der Kühler-Ausgleichsbehälter ist glaub ich auch leer, hab aber nix unterm Auto tropfen sehen. Wobei ich dafür nicht die Hand ins Feuer legen würde, hab nicht wirklich genau geguckt. Der Keilriemen hat vorher ein wenig gequietscht. Und beim Losfahren hat es nach einem oder zwei Kilometern ein wenig angeschmort im Auto gerochen. Auch ists feucht im Innenraum, mir sind allerdings auch Wasserflaschen im Auto geplatzt, daher könnte das wohl auch davon kommen. Oh ja, und ich hab einen Tag vorher ein Birnchen in der Tachobeleuchtung getauscht, aber daran wirds wohl nicht liegen ;)

    In diesem Forum hab ich dann diverse Krankheiten gefunden, und heute nacht von Wasserpumpen, Thermostaten, Wärmetauschern und Zylinderkopfdichtungen geträumt. Hab davon jedoch keine Ahnung. Bloss Angst :)

    Ansonsten läuft er noch. Kein Motorstottern, keine komischen Geräusche. Kann ich noch die 10km in die Werkstatt fahren oder riskiere ich dadurch einen wirtschaftlichen Totalschaden? Und wenn ich die Fahrt riskiere, was sollte ich vorher machen? Hab was von Glysantin und destilliertem Wasser gelesen, das in den Ausgleichsbehälter muss ..

    Sorry für so viele naive Fragen, aber ich bin bloss ein Laie der sein Auto liebt, nur ausser dem Fahren nicht wirklich Plan hat. Deshalb fahr ich ja Toyota, weil die ja nicht kaputt gehen *g* Und 300Tkm sollten wohl drin sein..

    Vielen Dank schonmal für die Antworten und auch vielen Dank für dieses großartige Forum. Ihr seid wirklich klasse!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 10.01.2010
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    ist der keilriemen noch vorhanden?
    wenn ja, treibt er noch die lichtmaschiene an?(bei laufenden motor versteht sich)
    defekte riemscheibe wäre nähmlich auch mögl.

    würd ich als erstes kontr.

    cu
     
  4. #3 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo,

    ja das war auch meine erste Vermutung. Bin also rangefahren und hab nachgeschaut, das Ding sitzt wie ne eins. Und ein bisschen quietschen ist auch normal im Winter und macht ja soweit nix. Nach der Lichtmaschine hab ich jetzt nicht geschaut, aber das sah soweit alles gut aus. Hab auch keine Probleme mit der Elektrik bemerkt, mein kleiner springt ja noch wunderbar an und fährt auch soweit gut. Bloss dass er heiß wird nach ein, zwei Kilometern ..
    Wär schön, wenns bloss das gewesen wäre!

    Grüße!
     
  5. #4 Angel Tears, 10.01.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Verhält er sich während der Fahrt normal? Wie heiß wird er denn? Wenn das Öl leer ist und der Ausgleichshehälter auch, kontorlliere mal deine Zylinderkopfdichtung ob die irgendwo leckt. Es kann auch sein, das dein Ausgleichsbehälter durch die Kälte geplatzt ist, an der Unterseite. Mache mal das Auto auf die Bühne und schaue mal alles nach. Fährst du nur noch mit Batteriestrom und wird die Batterie durch die Lichtmaschine noch geladen? Es kann auch sein das dein Thermostat hängt oder defekt ist und somit kann die Temperatur vom Motor nicht mehr richtig geregelt werden.
     
  6. #5 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo Angel Tears,

    soweit ist er noch ganz normal gefahren. Wenn der Temperaturregler zu hoch ging, hab ich ihn abgestellt und hab 10 Minuten gewartet. Auf diese Weise bin ich nach einiger Zeit endlich in irgendeinem Dorf gelandet, wo mein Guter jetzt noch parkt. Denke, dass die Lichtmaschine noch geladen wurde, da ich keine Probleme mit Starten oder Licht hatte. Bin aber auch nicht wirklich weit gefahren, daher kanns auch gut sein, dass das noch Batteriestrom war.
    Da ich nicht wirklich viel Ahnung habe und mein Auto lieber nicht selbst repariere, interessiert mich am meisten, ob ich das Auto noch 10km in die Werkstatt fahren kann, ohne dass ich einen wirtschaftlichen Totalschaden riskiere..
    Ich guck mal, ob der Ausgleichsbehälter kaputt ist. Wenn nicht, was muss ich denn beim Nachfüllen mit dest. Wasser/Glysantin beachten, Mischungsverhältnis etc.
    Dann sollten doch 10km kein Problem sein? Oder doch?
     
  7. #6 morscherie, 10.01.2010
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    dreht sich die lichtmaschine wenn der motor läuft?
     
  8. #7 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ich guck gleich mal :)
    Kann ich für die 10km einfach destilliertes Wasser in den Ausgleichsbehälter kippen und hoffen?
     
  9. #8 morscherie, 10.01.2010
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    wenn der motor kalt ist würde ich den kühlerdeckel mal aufmachen und da reischauen wenn da auch kühlerwasser fehlt . auffüllen. ich würde der sicherheit halber frostschutz mit rein tun.
    öl auch auffüllen .

    wenn auffüllst schau ob alles dicht ist. könnte ja ein leck im schlauch sein ...
     
  10. #9 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Also,

    danke für den Hinweis mit der Lichtmaschine. Der Keilriemen war doch gerissen. Hab nur den anderen Keilriemen gesehen und gedacht, dass alles in Ordnung wäre. Manchmal ist die Lösung so einfach :)
    Wobei das doch nicht die Sache mit der Heizung erklärt? Oder hängt das zusammen? Hab den Kühler-Ausgleichsbehälter mit Wasser aufgefüllt und es mit dem Reststrom der Batterie gerade so in die Werkstatt geschafft. Mal sehen was die morgen sagen. Ich poste dann die Antwort, vielleicht hat jemand demnächst ein ähnliches Problem.
    Danke für die Lösungsvorschläge. Ich liebe dieses Forum :)
     
  11. #10 White Angel, 10.01.2010
    White Angel

    White Angel Mitglied

    Dabei seit:
    12.06.2001
    Beiträge:
    387
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTI, Lexus IS-F, Corolla E11 G6
    deine heizung kann ja nicht mehr funktionieren wenn kein keilriemen vorhanden ist, da dann deine wasserpumpe nicht mehr angetrieben wird.

    grüße
     
  12. #11 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Wieder was gelernt :)
    Hoffentlich wars wirklich nur dieser blöde Keilriemen. Hatte schon Alpträume wegen der Zylinderkopfdichtung :)
     
  13. #12 Akolyth, 10.01.2010
    Akolyth

    Akolyth Junior Mitglied

    Dabei seit:
    28.08.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Ist ausreichend Frostschutzmittel im Kühlkreislauf? Du hast ja geschrieben das der Kühler getauscht wurde. Eine feste Wasserpumpe kann natürlich nen Keinriemen killen...
     
  14. #13 White Angel, 10.01.2010
    White Angel

    White Angel Mitglied

    Dabei seit:
    12.06.2001
    Beiträge:
    387
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTI, Lexus IS-F, Corolla E11 G6

    das kann natürlich auch sein, das z.b. die wapu den riemen zerstört hat.
    wenn du pech hast und er richtig heiß geworden ist kann auch deine kopfdichtung kaputt gegangen sein.

    sollte man mal mit einem co² lecktest prüfen..
     
  15. #14 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Na ich hoffe schon dass genug Frostschutzmittel drin war, hab den Kühler nicht selbst getauscht aber mein Werkstattmann ist wirklich kompetent. Kann mir nicht vorstellen, dass er das vergessen hätte.

    @White Angel: jetzt mach mir doch nicht schon wieder Angst wegen der ZKD, wollte doch heute nacht gut schlafen :) Aber das mit der CO²-Lecktestprüfung werde ich morgen erwähnen.
    Hoffe auf niedrige Werkstattkosten, rechne schon mit nem wirtschaftlichen Totalschaden ..
     
  16. #15 Akolyth, 10.01.2010
    Akolyth

    Akolyth Junior Mitglied

    Dabei seit:
    28.08.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Kommst du an das Auto ran? Wenn ja drück die Kühlerschläuche zusammen und du wirst wissen ob es daran liegt. Vermutungen und Vertrauen in den Werkstattfritzen helfen dir bei der Fehlerdiagnose nicht wirklich ;-)
     
  17. #16 Speedfreak, 10.01.2010
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Ich wollts grad schreiben. Der 4E-FE hat mind. 2 Keilriemen :) Und nach deinen Symptomen konnte das nur ein gerissener sein
     
  18. #17 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    @Akolyth: nochmal doofe Frage, aber was seh ich denn wenn ich die Kühlerschläuche zusammendrücke??
    Weiss doch sowas nicht :D Danke für eure Geduld mit mir :D
     
  19. #18 Akolyth, 10.01.2010
    Akolyth

    Akolyth Junior Mitglied

    Dabei seit:
    28.08.2009
    Beiträge:
    52
    Zustimmungen:
    0
    Wenn das Auto noch im kalten steht, merkste halt ob das Kühlwasser gefrohren ist oder nicht. Ging eigentlich die Heizung als du gefahren bist und der Fehler aufgetreten ist?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 superglue, 10.01.2010
    superglue

    superglue Junior Mitglied

    Dabei seit:
    03.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ne ging nicht. Weil (wie ich eben dank White Angel gelernt habe) die Wasserpumpe nicht funktionieren konnte. Kalt wars :)
     
  22. #20 Stefan_, 10.01.2010
    Stefan_

    Stefan_ Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.117
    Zustimmungen:
    0
    Ich denke mal, dass es nicht so schlimm sein kann. Warum Öl und Wasser nicht gepasst hat, ist mir auch suspekt, aber frage mal denjenigen, der gefahren ist, ob die Motortemp. einmal "zu heiß" angezeigt hat.

    Ansonsten mach dich nicht fertig, lass mal die Werkstatt drüberschauen und im schlimmsten Fall sollen die ihn auftauen lassen und mal "warm" laufen lassen. Ab dann ist das Kühlsystem unter Druck und kleine Lecks können besser entdeckt werden...

    Grüße
    Stefan
     
Thema:

E10 wird heiß, zwei Warnleuchten, Heizung geht nicht

Die Seite wird geladen...

E10 wird heiß, zwei Warnleuchten, Heizung geht nicht - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk