E10 wieder Bremsen [gelöst, Radnabe und Lager neu]

Diskutiere E10 wieder Bremsen [gelöst, Radnabe und Lager neu] im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo zusammen, habe mal wieder Probleme mit den Bremsen meines E10. Die letzten bekamen schleichend Seitenschlag. Und zwar derart das sich der...

  1. #1 SchneiSim, 30.03.2006
    SchneiSim

    SchneiSim Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    123
    Zustimmungen:
    0
    Hallo zusammen,

    habe mal wieder Probleme mit den Bremsen meines E10. Die letzten bekamen schleichend Seitenschlag. Und zwar derart das sich der Wagen bei hohen Geschwindigkeiten nur mit viel Mut stark abbremsen lies. Also neue raufmachen lassen. Das sind keine Billigteile gewesen: Bosch Beläge und Scheiben kamen drauf. Das ging nun 1 Monat gut. Jetzt fangen die schon wieder an zu eiern. Bei 50 merkt man im Bremspedal nur etwas wenn man sucht. Bei 140 und gebremst merkt man es auch deutlich auch im Lenkrad.
    Die Scheiben wurden absolut fachmännisch eingebaut und sind qualitativ hochwertig. Was kann es denn sonst noch sein, was die Scheiben wellig werden lässt? Ich werde die Woche mal Sommerreifen draufmachen, wenn sich dann nichts ändert, fahre ich zurück in die Werkstatt.

    Hat jemand eine Idee?

    Gruß

    Simon
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyo-Racer, 30.03.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Eigenartig dabei ist, das es einen Monat gut ging und jetzt auf einmal nicht mehr... ?(

    Da, die Bremsen neu sind, kann man dies ja nun schonmal ausschließen, dann muss das ne andere Ursache haben. Vielleicht hast du einen Schlag im Rad oder ne Unwucht, vielleicht sind die Sättel fest(hatte ich bei mir auch, und da hat er auch geeiert beim Bremsen und das Bremspedal hat leicht pulsiert) oder du hast einfach nur ne verstellte Spur...

    Bremsen von Bosch ?(, hab ich auch noch nicht gehört, das die sowas herstellen... :rolleyes: Tja, wieder was gelernt...

    :]

    edit: Mach einfach mal die Sommerpneus drauf, dann könntest du evtl. ja schonmal die Reifen ausschließen...vielleicht liegt es ja einfach nur an den Winterreifen :]
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Moin...

    also, ich würde jetzt mal so behaupten, das deine bremse fest sitzt (auch wenn sie neu ist ja, vllt wurde beim neu machen halt net alles richtig gangbar gemacht)
    dadurch laufen deine bremsscheiben heiss, was durch einen schlag kaltes wasser (pfütze z.b.) ein verziehen der scheiben herbeiruft. bock dein auto mal auf und prüf, ob deine bremsanlage freigängig ist.

    Mfg
     
  5. #4 SchneiSim, 31.03.2006
    SchneiSim

    SchneiSim Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    123
    Zustimmungen:
    0
    Sommerreifen sind drauf. Das Rad hat kein Spiel und lässt sich auch frei drehen. Also sind die Dinger wohl nicht fest? Ansonsten unveränderter Zustand. Werde wohl mal zum Schrauber fahren müssen...
     
  6. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Moin..

    vrsuchs nochmal so: auto aufbocken, motor starten, auf die bremse treten und ca 3 sek festhalten. motor ausmachen, und dann nochmal schauen, ob das rad sich frei drehen lässt. prüf am besten gleich beide vorderräder!

    Mfg
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 SchneiSim, 19.04.2006
    SchneiSim

    SchneiSim Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    123
    Zustimmungen:
    0
    Hallo,

    Diagnose wurde von Reifenfachmann gestellt. Bremsen Seitenschlag. Da die Dinger neu sind, hat er auch mal die Ranabe vermessen. und siehe da: Radnabe 2/100 Seitenschlag.
    Am Samstag wird die Radnabe und das Radlager getauscht. Ich hoffe die Bremsscheiben (1000km) habens soweit überlebt, dass die nicht schon wieder getauscht werden müssen. Ideen?

    Werde berichten wie es ausgeht.
     
  9. #7 SchneiSim, 22.05.2006
    SchneiSim

    SchneiSim Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    123
    Zustimmungen:
    0
    So, Problem gelöst. Vorne rechts kamen eine neue Nabe und eine neues Radlager rein. Scheiben wurden auch getauscht (auf Kulanz), die waren schon wieder hin. Nun läuft alles bestens seit ca. 2000 km.

    Gruß

    Simon
     
Thema:

E10 wieder Bremsen [gelöst, Radnabe und Lager neu]

Die Seite wird geladen...

E10 wieder Bremsen [gelöst, Radnabe und Lager neu] - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Toyota Celica T16 Tieferlegungsfedern NEU OVP

    Toyota Celica T16 Tieferlegungsfedern NEU OVP: Hallo zusammen Ich biete hier von meinem Bruder nagelneue unbenutzte Tieferlegungsfedern für die Celica T16 an inkl ABE <p> Sicher passen die auch...
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. Neue Sitze Toyota Corolla Verso 2007

    Neue Sitze Toyota Corolla Verso 2007: Hallo, ich habe ein Toyota Corolla Verso 2007 und möchte fragen ob man noch zwei neue Sitze als dritte Reihe festlegen kann. Ich habe neue Sitze...