E10 startet nicht

Dieses Thema im Forum "Motor" wurde erstellt von Ari, 20.08.2010.

  1. Ari

    Ari Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    ho zusammen,

    habe seit ein paar tagen ein problem mit meinem corolla und hoffe ihr könnt mir helfen. wenn ich den motor starten will passiert gar nichts. zwar geht die elektirk, alle lämpchen leuchten kurz auf, etc., aber der anlasser zieht nicht an. es kommt nichtmal dieses stotternde geräusch wie wenn die batterie leer ist (die ist nebenbei ok u voll geladen). wenn ich allerdings gleichzeitig beim anlassen leicht gas gebe, dann geht es problemlos. wo könnte das problem liegen? ich hätte jetzt auf den anlasser getippt. übrigens kommt es mir seit einer weile so vor, als wenn die leerlaufdrehzahl sehr niedrig ist (nicht durch messwerte belegt, ist mein subjektives empfinden). der motor gibt im leerlauf ein richtig tieftöniges brummen von sich u der ganze wagen vibriert leicht. kann mich nicht erinnern dass das früher schon so war. könnte das zusammen hängen? an letzten reparaturen war zahnriemenwechsel (bei 190000) u ölwannenersatz/simmerringtausch (bei 200000).

    danke schonmal

    Ari
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyo Tom, 20.08.2010
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Durchsuch mal das Forum nach "Anlasserwinkel" ;)

    mfg Tom
     
  4. Ari

    Ari Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    die vermutung hatte ich auch. aber die symptome passen nicht 100%ig. denn wenn der magnetschalter keinen kontakt zu den kupferwinkeln kriegt, was soll es da helfen wenn ich etwas gas gebe? da das aber ganz offensichtlich hilft, kann es kein rein elektrisches kontaktproblem sein. vielleicht hängt das problem mit der niedrigen leerlaufdrehzahl ja damit zusammen, denn mit dem anlasser sollte das ja nichts zu tun haben. die winkel habe ich übrigens schon da, aber bevor ich anfange zu schrauben wollte ich erstmal schauen, woran es noch liegen kann, damit ich nicht die gleiche baustelle 3x aufmachen muss.:)

    grüße
     
  5. #4 Swiss Didiboy, 20.08.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    entweder der Anlasser dreht beim Starten oder er dreht nicht. Wenn der Motor andreht und nicht startet, ist der Fehler woanders. Ist der Luftfilter noch sauber genug?.. frage weil du sagst, dass mit einwenig Gas er anläuft..
     
  6. #5 Toyo Tom, 20.08.2010
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    mh ok dann in der langen Fassung.
    Motor springt nicht an!

    Frage was macht er? Dreht er ja nein? ja 1 nein 2

    in deinem Fall gehe ich von 2 aus...

    Warum dreht der Anlasser den Motor nicht durch?
    Batterie iO? ja 1 nein 2
    2 Batterie erneuern......Kannst du eine Batterie prüfen? Dazu alle Verbraucher Einschalten die du findest und Spannung messen. Sollte nicht unter 11.9Volt sinken. Oder während Startvorgang messen noch besser...

    1 Batterie iO. Anlasser oder mechanischer Fehler( Motor dreht schwer) da du einen Toyo hast gehe ich hier vom Anlasser aus. Das Gaspedal hat beim E10 1000%tig Null Auswirkung auf den Startvorgang. Das einzige was hier trägt ist das Masseband an der Ansaugbrücke welches die ECU mit Masse versorgt aber dann dreht der Motor beim Starten.

    Also beschreibe doch bitte mal genau was los ist. Dreht der Motor oder nicht?

    mfg Tom
     
  7. Ari

    Ari Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    also batterie ist 100%ig i.o. der motor dreht kein bisschen.

    luffi ist neu, ebenso kerzen (problem bestand aber vorher schon)

    grüße
     
  8. #7 Swiss Didiboy, 20.08.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    wie schon geschrieben: entweder die elektr. Kontakte des Magnetschalters hinüber, oder als 2. Variante den Zündschalter am Zündschloss defekt.

    Kannste zu Zweit prüfen: einer dreht den Schlüssel, der Zweite misst die Spannung am Anlasser, wenn bis zum Anlasser Spannung hast, dann ist der Anlasser fehlerhaft.
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Ari

    Ari Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    alles klar, thx. werde das mal probieren, wenn ich mehr weiss meld ich mich nochmal.

    grüße
     
  11. Ari

    Ari Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    14
    Zustimmungen:
    0
    so, komme eben aus der werkstatt. es lag doch an den kontaktwinkeln. sie waren zwar nicht allzu stark abgenutzt, aber der eine saß schief drinnen, hatte sich also mit der befestigungsmutter ein stück mitgedreht. da ich die neuen aber schon da hatte hab ich sie gleich ausgetauscht. also besten dank für die beratung.:)

    grüße
     
Thema:

E10 startet nicht

Die Seite wird geladen...

E10 startet nicht - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...