E10 springt nicht mehr an

Dieses Thema im Forum "Motor" wurde erstellt von Jevil, 12.11.2006.

  1. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Moin !

    Beim Drehen des Zündschlüssels machts es einmal Klack und sonst passiert nix. Die Batterie ist in Ordnung und die Spannung sinkt bei gedrehtem Zündschlüssel auf etwa 11.2 V ab. Daher vermute ich, dass auch Magnetschalter und Kontakte in Ordnung sind. Weitere Tipps?

    Gruß,

    Jevi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Corolla Fanatic, 12.11.2006
    Corolla Fanatic

    Corolla Fanatic Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.915
    Zustimmungen:
    0
    Fahrzeug:
    Lexus SC 430, RAV4 Executive
    Hatte ich auch, bei mir mußte der Magnetschalter ausgetauscht werden, danach war Ruhe. Laut der Beschreibung müßte es das sein, waren bei mir die gleichen Symptome.
     
  4. kito

    kito Mitglied

    Dabei seit:
    19.07.2001
    Beiträge:
    249
    Zustimmungen:
    0
    klingt nach dem berüchtigten kupferwinkel...
     
  5. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ja, schon. Da der Anlasser aber eindeutig Strom zieht, können es aber die Winkel oder der Schalter eigentlich nicht sein, oder?
     
  6. #5 SchiffiG6R, 12.11.2006
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Da die Batterie okay ist,wie Du sagst,sind es bestimmtent die Anlasserkontakte oder das Zündschloss.Meistens verabschieden sich aber die Kontakte.
    Würde den Anlasser mal rausholen und nachschauen,ist ja keine große Arbeit.

    Mfg
    Alex
     
  7. #6 E10_Liftback, 12.11.2006
    E10_Liftback

    E10_Liftback Lebende Foren Legende

    Dabei seit:
    28.06.2006
    Beiträge:
    2.840
    Zustimmungen:
    0
    Fahrzeug:
    Volkswagen Yeti
    Hallo Mitgeschädigter!!!

    Hallo...
    Ich hatte im Sommer eigentlich das selber Problem...bei mir war es allerdings nichts von dem bisher genannten.....!!!!!!

    Mir hat es die Wegfahrsperre zerschossen...naja, Bedeutung des ganzen ist folgendes => der wagen startet nicht, da die Wegfahrsperre den Anlasser blockiert....folge des ganzen ist übrigens das KLACK Geräusch... :]

    Dürfte es bei dir auch so sein, sofern du eine hast... :D

    Musste aber auch erst den Anlasser austauschen bis ichs herausgefunden habe...*LOL*

    Grüße
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10 springt nicht mehr an

Die Seite wird geladen...

E10 springt nicht mehr an - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...