E10 SI Getriebe problem bzw Starkes Geräusch

Diskutiere E10 SI Getriebe problem bzw Starkes Geräusch im Motor Forum im Bereich Technik; Hi leute also erstmal zur vorgeschichte habe ien E10 SI mit motorschaden gekauft und einen austausch motor (aus österreich)gekauft wie gesagt...

  1. #1 Heinrich18, 24.12.2005
    Heinrich18

    Heinrich18 Mitglied

    Dabei seit:
    02.02.2003
    Beiträge:
    640
    Zustimmungen:
    0
    Hi leute also erstmal zur vorgeschichte
    habe ien E10 SI mit motorschaden gekauft und einen austausch motor (aus österreich)gekauft

    wie gesagt mden neuen motor eingebaut mit dem alten getriebe. (an dem neuen war ein halter gebrochen)

    motor läuft one problem und sehr schön ruhig
    NUN das PROBLEM wenn ich die gänge schalte besonders beim Rückwärtsgang und dann die kuplung kommen lasse dann kracht es ziemlich stark. die antriebswellen sind richtig din hab ich schon geprüft.

    das geräusch läst sich folgendermaßen beschreiben. und zwar Während dem einkuppeln hört man das geräusch es hört sich an als würde etwas krachen ähnlich eines verschalten mit den synchronringen

    das getriebe wurde ausgebaut und lag längere zeit ohne öl vor sich hin ca 4-5 monate geschätz also war längere zeit kein öl im getriebe. ich vermute das das etwas damit zu tun haben könnte.


    was meint ihr was ist das für ein problem?
    habe auch ein video wo man das geräusch hört.

    brauch eure hilfe.

    noch eine frage
    Die übersetzung vom 1,6l si getriebe und 1,4 l e10 getriebe sind die anders??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 24.12.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Kann es sein,dass die Kupplungshydraulik nicht richtig entlüftet ist?

    Ich kann mir nicht vorstellen,dass es an der langen Lagerdauer ohne Öl liegt.....
     
  4. #3 Heinrich18, 25.12.2005
    Heinrich18

    Heinrich18 Mitglied

    Dabei seit:
    02.02.2003
    Beiträge:
    640
    Zustimmungen:
    0
    hi was meinst du genau damit mit dem richtigen entlüften könnte dadurch das geräusch hervorgerufen werden?

    wir haben die leitung entlüftet. werde es aber nochmal machen um sicherzugehn.

    ich habe auch vermutet das es evtl das ausrücklager sein könnte


    bin um jeden rat dankbar.
     
  5. #4 Holsatica, 25.12.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn das nicht richtig entlüftet ist,ist es in etwa so,als ob man ohne kuppeln versucht den Gang einzulegen und dann knackt das....
     
  6. #5 echt_weg, 25.12.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    denke mal du kanndt ausschließen das es daran liegt das das ohne öl lag das spielt keine rolle. Selbst wenn du ein gertiebe ohne öl fährst ist das nicht gleich kaputt - sicher ist nicht gut aber so schnell passiert da nichts. Kenne einen der fährt seinen p8 seit gut nem halben jahr ohne getriebeöl (ich bin es nicht und würde es auch nicht machen)
     
  7. #6 martin@st165, 25.12.2005
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Ein halbes Jahr ohne Getriebeöl? Kann nicht sein. Da fliegt dir das Teil um die Ohren. Ich behaupte jetzt mal, das er die Antriebswellen rausgezogen hat, und das rausgelaufene Öl nicht nachgefühlt hat, da ist aber trotzdem noch genügend Öl drin, um das schlimmste zu verhindern.
     
  8. #7 echt_weg, 25.12.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    ne ich rede wirklich von ohne getriebeöl! hörst du dem getriebe auch an..das getriebe kann wenn du es nicht sehr stark forderst ne ganze menge ab - wie gesagt soll cniht heißen es geht immer und das es schädlcih für das getriebe ist steht mal nicht zur frage - das ist absolut klar. Trotzdem hat sein getriebe bis jetzt gehalten und hält wenn ich das nicht falsch sehe immernoch
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Holsatica, 25.12.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn der Kollege wüsste,wieviel Leistung ihm dadurch flöten geht.... :D
    Was meinst,wie schwer sich das ohne Öl drehen lässt.
     
  11. #9 echt_weg, 25.12.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    bin selbst mitgefahren also du merkst zumindest nicht das da wirklich leistung verloren gegangen ist (was aber nix heißen soll...) du hörst nur das getriebe etwas lauter :D

    wie auch immer wird denk cih off topic wollte auch nur sagen, dass das problem von Heinrich18 nichts mit der lagerung ohne getriebeöl zu tun hat. Das es mit getriebeöl besser ist wird eh keiner bestreiten
     
Thema: E10 SI Getriebe problem bzw Starkes Geräusch
Besucher kamen mit folgenden Suchen
  1. was ist wenn sich die Antriebswelle audi a3 sich nur schwer drehenläßt

Die Seite wird geladen...

E10 SI Getriebe problem bzw Starkes Geräusch - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  4. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]