E10 probleme beim starten

Diskutiere E10 probleme beim starten im Motor Forum im Bereich Technik; hallo leute. mein e10 macht ein paar schwierigkeiten beim startvorgang wenn es nass ist. und zwar drehe ich kurz den schlüssel, der wagen springt...

  1. #1 blizzard@e10xli, 20.11.2008
    blizzard@e10xli

    blizzard@e10xli Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    329
    Zustimmungen:
    0
    hallo leute.
    mein e10 macht ein paar schwierigkeiten beim startvorgang wenn es nass ist.
    und zwar drehe ich kurz den schlüssel, der wagen springt an, aber startet kurz weiter (trotz laufendem motor). das geräusch denke ich mal wird bekannt sein.
    was kann das sein. warum hängt der?
    ist ein 4efe gen 2.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RALLE86, 21.11.2008
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Anlasserfreilauf würde ich mal tippen.
     
  4. #3 blizzard@e10xli, 21.11.2008
    blizzard@e10xli

    blizzard@e10xli Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    329
    Zustimmungen:
    0
    also ab in die werkstatt?
    oder ist das nicht so gravierend???
    heute morgen die selben probleme wieder!
     
  5. #4 RALLE86, 21.11.2008
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    man kann damit fahren aber es sollte gemacht werden
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10 probleme beim starten

Die Seite wird geladen...

E10 probleme beim starten - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Fensterheber Schalter E10 von 97

    Fensterheber Schalter E10 von 97: Hallo, folgendes Problem: Toyota Corolla E10 mit 75PS/55KW 1.4 XLI Baujahr 02/1997 Der Schalter des Fensterhebers der Fahrerseite ist defekt und...
  3. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  4. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  5. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...