E10 - Probleme beim Start

Diskutiere E10 - Probleme beim Start im Motor Forum im Bereich Technik; Hallo! Wenn ich den Motor anmache, bleibt er für ein paar Sekunden an, wird immer langsamer und dann geht er wieder aus. Wenn ich versuche,...

  1. Reifen

    Reifen Guest

    Hallo!

    Wenn ich den Motor anmache, bleibt er für ein
    paar Sekunden an, wird immer langsamer und dann geht er wieder aus.
    Wenn ich versuche, durch Gasgeben den Motor hochzuschaukeln, klappt das auch nicht. Beim Gasgeben kommt teilweise garnichts oder nur mal ruckweise was. Er geht dann trotzdem wieder aus.
    Woran könnte das liegen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kawarobsi, 12.06.2003
    kawarobsi

    kawarobsi Grünschnabel

    Dabei seit:
    29.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo was für ein bj ist denn dein Fzg ?Aus der ferne könnte es die Wegfahrsperre sein,d.h. der Schlüssel ist nicht angelernt,aber nur wenn eine drin hast ,erkennt man an einem dickeren Schlüssel,hoffe geholfen zu haben ,gruss
     
  4. Reifen

    Reifen Guest

    Baujahr 1994 / keine Wegfahrsperre
     
  5. #4 carthum, 12.06.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Tank leer, Luftfilter verstopft, Probleme mit der Zündung (Kabel, Kerzen...), Benzinfilter zu...
     
  6. backi

    backi Lebende Foren Legende

    Dabei seit:
    09.11.2002
    Beiträge:
    2.611
    Zustimmungen:
    30
    Fahrzeug:
    Celica Sunchaser, Paseo Cabrio, Lexus GS300 T3, Kia Carnival 2,9CRDI
    hallo
    erstmal wilkommen im forum
    die zündkabel sind ok hab schon eins getauscht (marderbiß)
    der luftfilter ist auch ok
    ich vermute eher irgendwas mit der kraftstoffzufuhr
    oder die elektronik

    hoffentlich läuft er bald wieder
    schließlicht hab ich ihn dir ja besorgt
     
  7. #6 karsten w, 13.06.2003
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Erstmal prüfen, ob der Marder weiteren Schaden angerichtet hat, insbesondere die Unterdruckschläuche.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Check mal die Beatmung.
     
  10. backi

    backi Lebende Foren Legende

    Dabei seit:
    09.11.2002
    Beiträge:
    2.611
    Zustimmungen:
    30
    Fahrzeug:
    Celica Sunchaser, Paseo Cabrio, Lexus GS300 T3, Kia Carnival 2,9CRDI
    schläuche usw auch ok
    also optisch kein fehler festzustellen
    ich tippe auf die spritzufuhr
     
Thema:

E10 - Probleme beim Start

Die Seite wird geladen...

E10 - Probleme beim Start - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  4. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]