E10 - Problem beim Trommelbremsschlauch/-leitung

Diskutiere E10 - Problem beim Trommelbremsschlauch/-leitung im Karosserie und Fahrwerk Forum im Bereich Technik; Hy, ich muss wegen schlechter Bremswerte meine Trommelbremsen neu bestücken. Habe mir dazu Beläge und diverse Federn bestellt. Der Tausch ging...

  1. #1 dei Mudder, 03.08.2012
    dei Mudder

    dei Mudder Mitglied

    Dabei seit:
    05.07.2008
    Beiträge:
    719
    Zustimmungen:
    0
    Hy,

    ich muss wegen schlechter Bremswerte meine Trommelbremsen neu bestücken.
    Habe mir dazu Beläge und diverse Federn bestellt. Der Tausch ging ganz einfach. Allerdings kam das erste Problem beim wieder zusammenbauen. Die Trommel wollte nicht passen. Ich sah, das die eine Bremsbacke den Bremszylinder nicht richtig in sein Gehäuse gedrückt hat und habe mit dem Hammer nachgeholfen. Daraufhin habe ich gemerkt, das der sehr wahrscheinlich festgegammelt war.

    Also schnell 2 neue Bremszylinder bestellt um dann festzustellen, das die Bremsleitung von hinten und deren Mutter total im Sack sind. Kein Problem. Beim Toyotahändler angerufen und 2x die neue BRemsleitung bestellt (1x links 1x rechts). Bremsschläuche habe ich schon 2 hier liegen. Das zu wechseln sollte kein Problem sein.Bremsleitung aufsägen, rausfummeln und neue Bremsleitung samt Bremszylinder einbauen. Der Bremsschlauch passt ja auf das neue Gewinde ohne Probleme.

    ABER

    ein rießen Problem habe ich am anderen Ende. Dort wo die Bremsleitung am Auto von vorne kommt und in den Bremsschlauch übergeht, bewegt sich die Mutter keinen Millimeter.

    Was tun?
    Habe schon seit knapp 4 Tagen mit WD40 gesprüht, es mit Hitze und Kälte versucht und rohe Gewalt angewandt. Aber nichts geht.Ich wollte die Mutter nicht komplett zerstören, deshalb frage ich mal hier nach, wie IHR sowas aufbekommt????

    Ein Freund meint, knapp über der Mutter absägen und dann neu bördeln. Er hat das Gerät und Überwurfmutter. Jedoch braucht das Gerät eine gewisse Länge an Bremsleitung um zu funktionieren und diese Länge ist aber nicht da (nur etwa 3 cm) laut Gerät min. 5cm oder so.

    noch 2 Bilder

    [​IMG][/IMG]1 [​IMG][/IMG][​IMG]
    [​IMG]

    Ich bitte um eure Hilfe

    Thx
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.997
    Zustimmungen:
    61
    Ist ein bekanntes Problem bei Bremsleitungen. Mach die Verschraubung mal wieder in ihrem Halter an der Karosserie fest und laß da mal einen guten Rostlöser einwirken. Dabei solltest du auch dort Rostlöser aufbringen wo die Leitung in die Verschraubung geht da die Leitung durch die Schraube verläuft.

    Ausserdem solltest du da nicht mit einem Gabelschlüssel oder einer Zange versuchen zu drehen sondern einen Bremsleitungsschlüssel (gibts im guten Autoteileladen oder Werkzeughandel) verwenden weil der den Sechskant der Schraube nicht so schnell vermurkst.

    Was mir noch auf den Bildern aufgefallen ist ist der gammelige Zustand der Leitung vom Federbein zum Radbremszylinder. Die solltest du erneuern wo du da eh zu gange bist. Gibts es fertig vorgebogen als Ersatzteil und kostet je Seite etwas über 10 € .
     
  4. #3 dei Mudder, 04.08.2012
    dei Mudder

    dei Mudder Mitglied

    Dabei seit:
    05.07.2008
    Beiträge:
    719
    Zustimmungen:
    0
    die sind schon da, keine Sorge ;)

    Ich werds nochmal mit so einem Bremsleitungsschlüssel versuchen.
     
  5. #4 VitoCalzone, 09.08.2012
    VitoCalzone

    VitoCalzone Junior Mitglied

    Dabei seit:
    02.06.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P8 BJ '90; Toyota Corolla 1.4 linea terra BJ '01
    also ich würd das auch einfach abhauen und danach ne neue mutter drauf und "neu bördeln"...braucht man dazu wirklich ein gerät? ich hab bei meinem kompressor mal die leitung mit nem stink normalen körner wieder aufgebördelt! allerdings war das auch alu und kein stahl...trotzdem könnt ich mir vorstellen dass das da genauso funktioniert!
     
  6. #5 dei Mudder, 09.08.2012
    dei Mudder

    dei Mudder Mitglied

    Dabei seit:
    05.07.2008
    Beiträge:
    719
    Zustimmungen:
    0
    ich war dann doch in der Werkstatt.

    Die haben es mit solchen Schlüsseln aufbekommen --> FlexForce
     
  7. #6 SchiffiG6R, 09.08.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.258
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Absolut fehl am Platz!
    Da wird nix gebastelt, da es sich um eine Bremsleitung handelt und somit sicherheirskritisch zu verstehen ist! Die gebördelte Stelle muss auch wirklich dicht sein, ich bezweifele stark das Deine "Methode" da zum Erfolg führt.
    Noch dazu kommt das die Leitung selbst einer bestimmten Länge bedarf....also bitte in Zukunft etwas zurückhaltender mit solchen "hilfreichen" Posings.

    @ dei Mudder:
    Interessante Schlüssel für die Leitungen, bin mir aber sicher das der Standard-Bremsleitungsschlüssel da auch gut getan hätte.
     
  8. #7 Supra Ma61, 10.08.2012
    Supra Ma61

    Supra Ma61 Mitglied

    Dabei seit:
    03.12.2010
    Beiträge:
    969
    Zustimmungen:
    49
    Ein absolut unangebrachter und gefährlicher Post....
    Das ist Lebensgefährlich!!!!
     
  9. #8 dei Mudder, 11.08.2012
    dei Mudder

    dei Mudder Mitglied

    Dabei seit:
    05.07.2008
    Beiträge:
    719
    Zustimmungen:
    0
    @SchiffiG6R

    der in der Werkstatt hat auch alle Schlüssel benutzt, die er hatte. Keine chance.
     
  10. #9 ProTunes, 11.08.2012
    ProTunes

    ProTunes Mitglied

    Dabei seit:
    14.09.2007
    Beiträge:
    151
    Zustimmungen:
    0
    Ja wenn sowas erstmal richtig festgegammelt ist, hat man richtig Spass.

    Hab bei so einer Aktion schon einmal einen Hazet Bremsleitungsschlüssel abgebrochen :(
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 SchiffiG6R, 11.08.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.258
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Respekt! ;)
     
  13. #11 Klanserance, 21.09.2012
    Klanserance

    Klanserance Junior Mitglied

    Dabei seit:
    09.03.2012
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Corolla 1.6 SI
    guter tipp

    rost spray drauf anheizen und dann gleich die festellzange mit denn zähnedrauf zwicken und dann versuchen habs so immer gemacht aber immer erst dann wenn ichs schon vernudelt hab
     
Thema:

E10 - Problem beim Trommelbremsschlauch/-leitung

Die Seite wird geladen...

E10 - Problem beim Trommelbremsschlauch/-leitung - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  4. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  5. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...