E10 - passiert sowas öfters? - Keilriemen verloren

Dieses Thema im Forum "Motor" wurde erstellt von Kobold_EB, 21.03.2003.

  1. #1 Kobold_EB, 21.03.2003
    Kobold_EB

    Kobold_EB Guest

    Hab zugegebenermaßen kurz vorher Überholt, Drehzahlbereich bei 5000 bis 6200 :D

    in der nächsten Kurve nach dem überholvorgang hab ich mich gewundert, warum die Lenkung so schwer geht, langsamer gefahren, ging immernoch schwer, angehalten, ging sauschwer!

    Dachte, kann doch nicht sein, dass die Servo einfach so ausfällt. Motorhaube auf, geschaut ... Keilriemen zur LenkservoPumpe weg.

    Da ich Musik ziemlich laut hatte, hab ich auch nix gehört, ob das Ding geplatzt is oder einfach nur abgerutscht wegen den Drehzahlen ... ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    äääh.. passiert sowas öfters? da sag ich doch mal nein.

    wegen der drehzahl kann eigentlich nicht sein. ich bewege mich auch oft in dem bereich rum. wie alt war denn dein gummi? :D
     
  4. #3 Kobold_EB, 21.03.2003
    Kobold_EB

    Kobold_EB Guest

    :P Keine Ahung ... wird wohl noch der erste sein, BJ 94, 75K km
     
  5. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    mach mir keine angst... :D

    74,3tkm..
     
  6. #5 JohnMcClane, 21.03.2003
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    der von meiner schwester BJ 96 115TKM lenkt sich noch wie beim 1. mal :D
     
  7. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Also eigentlich sollten doch die Keilis mit dem Zahnriemen bei 90tkm/6 Jahren gewechselt werden.
    Abrutschen ist seeeehr unwahrscheinlich, und wenn, dann hat er auf jeden Fall vorher gequietscht.
    Der wird wohl gerissen sein - kommt bei den besten Autos vor. :D

    Naja, ich habe meine bei 110tkm/10 Jahren mal gewechselt.
     
  8. #7 driftmaster, 21.03.2003
    driftmaster

    driftmaster Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    207
    Zustimmungen:
    0
    EHM, nein ganz und garnicht normal is das.....
    Meiner hat mal ne zeit lang gepfiffen, aber da hats auch -14°C gehabt ;)
    und auch nach 10jahren/248tkm kommt da kein neuer rein bis der reisst :D

    MFG René
     
  9. #8 Schuttgriwler, 22.03.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Kann mich "driftmaster"'s Antwort nur anschließen.

    HAbe mich bei meinem EP91 auch oft an der Grenze des zulässigen (auch Abregeldrehzahl genannt :D) bewegt und da flog nix fort.

    Richtig montiert ?? Sind ja Rippenriemen mit 3 oder 5 Rillen.

    Richtig gespannt ?? Nicht überspannt ??

    gruß

    dennis
     
  10. #9 Kobold_EB, 23.03.2003
    Kobold_EB

    Kobold_EB Guest

    Um darauf zu antworten, nein, vorher hat er absolut nicht gequietscht ...
    Und falsch drangebaut kann ich ihn auch nicht haben, hab das teil noch nie angefasst ... höchstens im Autohaus, aber die sollten in letzter zeit auch keine Veranlassung dazu gehabt haben ...

    naja -> "Materialfehler" *g*
     
  11. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Wie alt war denn der Riemen?
     
  12. 6M3

    6M3 Senior Mitglied

    Dabei seit:
    03.05.2002
    Beiträge:
    1.225
    Zustimmungen:
    0
    Fahrzeug:
    Prius III
    @ Andre wer lesen kann is klar im Vorteil :D :D

     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Shit :)

    Bin wohl doch nur ein Blindflansch :D
     
  15. #13 Kobold_EB, 25.03.2003
    Kobold_EB

    Kobold_EB Guest

    37 € das schweineding und mit einbaun bin ich bei knapp 50 ... rrrrrrrrrrrrr

    aber dafür kommt mir meine lenkung jetzt federleicht vor ... is krass wie schnell man ans schwere gewöhnt war
     
Thema:

E10 - passiert sowas öfters? - Keilriemen verloren

Die Seite wird geladen...

E10 - passiert sowas öfters? - Keilriemen verloren - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  4. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  5. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...