E10 - Öllampe

Dieses Thema im Forum "Motor" wurde erstellt von martin0r, 02.10.2004.

  1. #1 martin0r, 02.10.2004
    martin0r

    martin0r Mitglied

    Dabei seit:
    20.09.2003
    Beiträge:
    538
    Zustimmungen:
    0
    Heyho.
    das kleine Öllämpchen im Tacho leuchtet bei mir immer kurz wenn ich den Motor an mache, ca 3sec nach.
    is das normal?
    Heute hats dann man so 10sec länger nach geleuchtet.
    kennt das wer? was kann man da machen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    vielleicht 'ne blöde Frage... aber den Ölstand hast du gecheckt? ;)
     
  4. #3 martin0r, 02.10.2004
    martin0r

    martin0r Mitglied

    Dabei seit:
    20.09.2003
    Beiträge:
    538
    Zustimmungen:
    0
    ja vorhin erst :)
    ich war ja auch erst vor 2 wochen beim Jahrescheck...also und das habe ich schon bestimmt nen halbes jahr jetzt
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Ist doch normal, wenn ich starte, bleibt das Lämpchen auch ein paar Sekunden an und erlischt dann, sobald der Öldruck steht.
     
  6. #5 MG-OA 20, 03.10.2004
    MG-OA 20

    MG-OA 20 Mitglied

    Dabei seit:
    15.08.2004
    Beiträge:
    119
    Zustimmungen:
    0
    3 sec. sind ja ok, aber 10 sec. nicht mehr.
     
  7. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    wars bei den 10 sec vielleicht kalt draussen und der Motor auch kalt?

    dazu noch 15W Öl und 10 sec. sind schnell erreicht...

    Gruss JANi
     
  8. #7 Schuttgriwler, 04.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Dazu musses schon Schwedisch kalt sein :D

    15W40 Öl stockt erst bei ca. -20°C rum....... Minus 20 wohlgemerkt.

    Entweder der Geber samt Elektrik hat ne Macke, Ölpumpensystem, oder Ölwanne war leer.

    Andere Frage: Welchen Ölfilter hast Du drauf ? Original Toyo ?
     
  9. #8 martin0r, 05.10.2004
    martin0r

    martin0r Mitglied

    Dabei seit:
    20.09.2003
    Beiträge:
    538
    Zustimmungen:
    0
    so also.
    Der motor war warm, bin vl 5min im OBI gewesen und vorher ne stunde unterwegs oder so.
    Draußen warens min 20°C
    Öl ist 5W30, und Original Toyota Ölfiflter. Der Ölwechsel + Filterwechsel war 2 wochen vorher.
    Aber was viel schlimmeres ( was ich 1Tag später gemerkt habe nachdem das mit dem öllämpchen war ) das die Toyota Typen Zuviel Öl reingemacht haben!!! Und das merke ich erst 2 wochen später, nach dem ich rund 1000km auf der AB mit vollgas unterwegs war!! also immer schön so bei 5000U/min oder manchmal bis 6000U/min gegangen. Mein motor hat vorher 1L auf 7000km gebraucht oder.... will nich wissen wies jetzt ist.
    Achja es ist ungefährt fast 1cm über der Max. grenze, das Öl.
    Ich werd morgen sofort mal zum Toyo Händler fahren und mich beschweren!!
     
  10. #9 martin0r, 05.10.2004
    martin0r

    martin0r Mitglied

    Dabei seit:
    20.09.2003
    Beiträge:
    538
    Zustimmungen:
    0
    achja nochwas, was kann ich da, bzw sollte ich da als Schadensersatz verlangen, bzw halt bekommen?? Ich mein son motor kostet ja was...plz help
    achja, der Kat nimmt dadurch ja auch schaden oder? :(
     
  11. tinkla

    tinkla Mitglied

    Dabei seit:
    16.05.2004
    Beiträge:
    108
    Zustimmungen:
    0
    Fahrzeug:
    Prius 2
    die füllen fast über all mehr oel rein, ist jedenfals meine erfarung:motz
     
  12. #11 e9gtifahrer, 05.10.2004
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.834
    Zustimmungen:
    258
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hi
    also durch das dünnflüssige oel was du benutzt baut eine oelpumpe die warscheinlich schon etwas älter ist nicht so schnell den oeldruck auf probier einfach mal ein 10ner oel ob es dann weg ist wenn nicht mess den oeldruck dann weist du ob die pumpe defekt ist.es heist zwar das dünneres oel schneller zu den schmierstellen kommt was auch richtig ist,nur bringt das nix wenn an der oelpumpe entspechender verschleiß vorliegt.

    mfg marco
     
  13. #12 Schuttgriwler, 05.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ich könnte mir vorstellen, daß durch die Übermenge das Öl durch die Kurbelwellenwangen so heftig aufgepeitscht wurde, daß es schäumte.
    Ist sowieso eine dünne Plörre.

    Du stelltest den Motor ab, evtl. mit Luftblasen im Ölfilter, bzw der Ölschaum sammelte sich. Der dadurch entstandene Freiraum, mußte dann beim Neustart erst von der Ölpumpe gefüllt werden.

    Fahre zum Händler hin, berichte von Deiner Erfahrung, sage, daß du schnell fuhrst und dies so passierte. Kannst ja auch den Artikel hier mitnehmen. Die sollen das überschüssige Öl absaugen. Sagen die das sei normal, verweise auf die Bedienungsanleitung, evtl. auf den original Inspektionsplan von Toyota, da steht die Füllmenge drin und daß per Peilstab zu kontrollieren ist. Stellen sie sich ganz quer drohe mit Rechtsanwalt.

    Passierte das mit den 10sec nachleuchten öfter ? Bei welchen Fahrbedingungen vorher ?
     
  14. #13 Garfield, 06.10.2004
    Garfield

    Garfield Mitglied

    Dabei seit:
    29.08.2002
    Beiträge:
    853
    Zustimmungen:
    12
    Fahrzeug:
    Corolla E12 1.6 Edition S BJ. 2006
    Mach Dir mal keine Sorgen, ein Liter zuviel macht nichts. Wenn viel autobahn verbrennt das.
    Ich lasse immer 3,1 l einfüllen, habe nach wenigen Monaten auch locker 1cm über max.
    Das kommt durch nur 4,5km zur Arbeit, danach wieder 4,5 km zurück. Dann 1000m zum Supermarkt und 1000m zurück.
    Ich fahre nur so Kurzstrecken, das Öl ist voller Benzin, wenn man das abläßt riecht es als würde man den Tank leeren.
    Bei mir ist der Überschuß an Öl einfach Benzin was sich da sammelt, schadet aber nichts.
    Das mit dem benzin im Öl ist bei so Kurzstrecken auch normal, laut Meister Toyota.
    Ich habe das Auto noch nie über 4000 Umderehungen gehabt, normal ist bei mir 2000 bis 3000 Umdrehungen.
     
  15. #14 Schuttgriwler, 06.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Er hat zuviel Öl durch falsche Einfüllmenge drin, nicht Kurzstreckenverdünntes Öl !! Das erzeugt bei den Drehzahlen die er fährt einen erhöhten Innendruck im Kurbelwellenraum, der sich über die Blow-by-Leitung und die Dichtungen entlädt.

    Zudem ist aufgeschäumtes Öl nicht so Druckfest !

    Du irrst......... :]

    Die These mit dem Autobahnwegfahren bei Kurzstrekcneöl ist richtig, trifft aber hier nicht zu.
     
  16. #15 martin0r, 06.10.2004
    martin0r

    martin0r Mitglied

    Dabei seit:
    20.09.2003
    Beiträge:
    538
    Zustimmungen:
    0
    erstmal thx jungs!
    hat sich alles geklärt.
    Ich stand wohl irgendwie 2mal schräg beim ablesen!
    seehr komisch
     
  17. #16 e9gtifahrer, 06.10.2004
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.834
    Zustimmungen:
    258
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    @dennis
    Ich könnte mir vorstellen, daß durch die Übermenge das Öl durch die Kurbelwellenwangen so heftig aufgepeitscht wurde, daß es schäumte.
    Ist sowieso eine dünne Plörre.

    dennis, wenn du mir einen e10 in orginalzustand zegst bei dem die kurbelwangen in das oel gelangen krigst du nen pokal von mir.dann müsse schon so ca.5-7 liter drinne sein und das abtrofblech zwischen oelwanne und motor müsste ausgebaut sein.

    mfg marco
     
  18. #17 Schuttgriwler, 06.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ich schrieb: "Ich könnte mir vorstellen.........", d.h. auch ich kann mich irren und es war ja Dank des Meßfehlers nicht so. ;)

    Ich bin nicht der Papst, denn nur DER ist unfehlbar.
     
  19. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    DER hat überhaupt nix zu sagen :D :D :D
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schuttgriwler, 07.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Richtig. Denn der fährt eh "Papamobil" oder seinen schwarzen 600er Pullmann
     
  22. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Bei mir ging se vorhin ma kurz an. 600ml Öl nachgekippt, dann ging se auch net mehr an. Scheiß Motor. Ich hasse ihn! Fährst einmal zgig und schon fehlts Öl. Schlimmer als ne MKIII.
     
Thema:

E10 - Öllampe

Die Seite wird geladen...

E10 - Öllampe - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Corolla E10 Si Autoslalom

    Corolla E10 Si Autoslalom: Seit 3 Jahren besitze ich den Corolla E10 Si und verwende ihn als Slalom und Spaß Auto. In dieser Zeit habe ich schon in einem Amateur Slalom Cup...
  5. Liftback e10 1992 Fahrergurt

    Liftback e10 1992 Fahrergurt: Liebe Toyoten, nun wird der alte Gurt langsam sehr faserig und schreit nach Ersatz. Liegt vielleicht noch so ein Teil bei jemandem? Muss aber für...