E10: Öldruck-Warnleuchte leuchtet beim Starten länger als früher

Dieses Thema im Forum "Motor" wurde erstellt von HeRo11k3, 24.07.2005.

  1. #1 HeRo11k3, 24.07.2005
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Moin moin,

    ich habe eine Kleinigkeit: Seit ein paar Tagen leuchtet beim Kaltstart die Öldruck-Warnleuchte ca. 3Sekunden nachdem der Motor angesprungen ist. Hat sie früher nicht gemacht, macht sie nicht, wenn er warm ist.

    Ölstand passt (ca. 80% zwischen Min und Max) und es hat sich sonst nichts geändert. Ist das ein Zeichen, dass irgendwas den Geist aufgibt (Ölpumpe, irgendein Riemen?)

    Einzige Änderung: Die Hutmuttern des Zylinderkopfdeckels (zumindest glaube ich, dass das Teil so heißt - der "Kasten", in dem auch u.a. die Öleinfüllöffnung liegt) sind wieder einmal lose, ich habe sie erst vor einem halben Jahr/15000km nachgezogen, und es sifft ein bisschen Öl durch.

    Ideen?

    MfG, HeRo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Könnte sein das die Pumpe oder sonstwas verhockt ist und in kaltem (zusammengezogenem) Zustand dauerts dann etwas bis da richtig was fliest...

    Ist nur so ne Idee von mir
     
  4. #3 Schuttgriwler, 24.07.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Welchen Ölfilter hast Du drin ? Original ?

    Wenn nein, wie lange benutzt Du schon den Zubehörfilter ?

    Hat der Zubehörfilter eine Rückschlagdichtlippe ?
     
  5. #4 HeRo11k3, 24.07.2005
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Nein, MANN-Filter.

    Das ist der zweite, insgesamt seit knapp 20000km.

    Ähm - kann ich das irgendwie erkennen?

    http://www.mann-hummel.com/mannfilter/upload/doc/HBVUHbzkqRb.pdf sagt, die Filter haben ein Rücklaufsperrventil - ist das das? Andererseits spricht eben dieses PDF auch davon, dass das Rücklaufsperrventil "integriert werden kann" also vielleicht nicht muss...

    MfG, HeRo
     
  6. #5 Schuttgriwler, 24.07.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Also wir haben am KP60 die Lagerschalen ruiniert, weil wir mit einem MANN-Filter fuhren. Da lief dauernd der FGilter leer und die Ölpumpe mußte nach dem starten erst mal den Filter füllen, bevor die Lager Öldruck bekamen.

    Billigste Diagnosemethode für Dich: MANN-Filter runter, Toyota-Filter drauf und beobachten.

    Nicht umsonst predigen TOY und Ich immer wieder: Original-Erstzteile und nichts anderes. Die sind nicht teurer, wenn man später die Reparaturen gegenrechnet 8)
     
  7. #6 euphras, 25.07.2005
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Auh Backe, was muß denn sonst noch so original sein? Meinen letzten Steuerriemenwechsel habe ich nämlich in einer freien Werkstatt machen lassen (die, deren Meister sich auch geweigert hatte, den Vergaser zu reinigen, weil er ihm zu kompliziert erschien). Wie ist das mit LuFi, da benutze ich auch schon seit Jahren deutsche Fabrikate?
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10: Öldruck-Warnleuchte leuchtet beim Starten länger als früher

Die Seite wird geladen...

E10: Öldruck-Warnleuchte leuchtet beim Starten länger als früher - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  3. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  4. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  5. Warnleuchte „Bremse“ Kombiinstrument

    Warnleuchte „Bremse“ Kombiinstrument: Moin! An meinem RAV 4 SXA 11 war der Generator defekt (Rotorwicklung), dabei ist mir folgendes aufgefallen: Sowohl Ladekontrolle als auch...