[E10] Motor wird nicht richtig warm

Diskutiere [E10] Motor wird nicht richtig warm im Motor Forum im Bereich Technik; Hallo zusammen, mein E10 Liftback Bj. '91 wird diesen Winter einfach nicht richtig warm - wenn ich die Heizung nur anmache fällt die...

  1. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    mein E10 Liftback Bj. '91 wird diesen Winter einfach nicht richtig warm - wenn ich die Heizung nur anmache fällt die Motortemperatur fast auf "kalt" und auf der Autobahn zwischen 110-120 wird er auch "kalt" - die Heizung funktioniert dann kaum noch. Die "normale" Motortemperatur kommt nur zustande, wenn man ihn einige Zeit im Stand laufen lässt.

    Ein Bekannter meinte, das könnte ein defekter Thermostat sein - was meint ihr?
    Wenn ja, kann man den ohne Hebebühne und viel Spezialwerkzeuch wechseln?

    mfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    defekter termostat... hat meiner auch, hab nur keine zit das ding zu tauschen


    hab jetzt einfach ne pappe vor den kühler getan... geht auch für kurze strecken :rolleyes: :rolleyes: :rolleyes:



    PS: nicht zur nachahmung empohlen!! rein sekundärer zustand :P
     
  4. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    danke für den Tip, werd' ich mal austesten :>

    mich würde dann aber auch interessieren, wo sich das Teil befindet und ob man das ohne großen Aufwand tauschen kann?
     
  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    der aufwand ist recht gering...

    zwei mutter/schruaben und dann das kühlsystem entlüften


    dauert insgesamt keine 30min.
     
  6. #5 Holsatica, 21.12.2009
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    und kostet ca.35,- als Original-Toyotateil
     
  7. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Das Thermostat sitzt in der Regel am Motorblock oder bei der Wasserpumpe.
    Meist in einem Kunststoffgehäuse und wenigstens zwei Wasserschläuche sind daran befestigt.
    Einer der Schläuche sollte vom Kühler her kommen.
    Sollte also jeder finden ;)
    (sonst mal Foto reinstellen)

    Dann das Gehäuse einfach abschrauben (Kühlwasser auffangen nicht vergessen), Thermostat ersetzen, Dichtflächen schön sauber machen, neue Dichtung rein und wieder festziehen (wenn ich mich nicht täusche mit "nur" 10 Nm)
    Zum Schluss Kühler wieder füllen, Motor warm laufen lassen und entlüften...

    Cheers capul
     
  8. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    vielen Dank für die schnelle Hilfe, werd' mir mal das Ersatzteil holen und dann mal sehen wie weit ich komme ;)
     
  9. #8 Holsatica, 21.12.2009
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    beim Einbau des neuen Thermostats darauf achten, dass das kleine Entlüftungsventil am Thermostat so eingebaut wird, dass es oben sitzt.

    Am besten beim Ausbau des alten Thermostats darauf achten, wie es eingebaut war.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MichBeck, 21.12.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ja obacht bei den Muttern. Die Stehbolzen reißen schnell also wirklich nur mit 9 (im Handbuch steht 9) NM anziehen!
     
  12. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    @Holsatica: richtig :]

    Hehe, die 10 Nm hat ich jetzt bloss so ausm Kopf geschrieben :D
    Auf jedenfall nicht mehr, dann gehts schon schief ;)
     
Thema:

[E10] Motor wird nicht richtig warm

Die Seite wird geladen...

[E10] Motor wird nicht richtig warm - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  3. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...