[E10] Motor wird nicht richtig warm

Dieses Thema im Forum "Motor" wurde erstellt von monay, 21.12.2009.

  1. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    mein E10 Liftback Bj. '91 wird diesen Winter einfach nicht richtig warm - wenn ich die Heizung nur anmache fällt die Motortemperatur fast auf "kalt" und auf der Autobahn zwischen 110-120 wird er auch "kalt" - die Heizung funktioniert dann kaum noch. Die "normale" Motortemperatur kommt nur zustande, wenn man ihn einige Zeit im Stand laufen lässt.

    Ein Bekannter meinte, das könnte ein defekter Thermostat sein - was meint ihr?
    Wenn ja, kann man den ohne Hebebühne und viel Spezialwerkzeuch wechseln?

    mfG
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    defekter termostat... hat meiner auch, hab nur keine zit das ding zu tauschen


    hab jetzt einfach ne pappe vor den kühler getan... geht auch für kurze strecken :rolleyes: :rolleyes: :rolleyes:



    PS: nicht zur nachahmung empohlen!! rein sekundärer zustand :P
     
  4. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    danke für den Tip, werd' ich mal austesten :>

    mich würde dann aber auch interessieren, wo sich das Teil befindet und ob man das ohne großen Aufwand tauschen kann?
     
  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    der aufwand ist recht gering...

    zwei mutter/schruaben und dann das kühlsystem entlüften


    dauert insgesamt keine 30min.
     
  6. #5 Holsatica, 21.12.2009
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    und kostet ca.35,- als Original-Toyotateil
     
  7. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Das Thermostat sitzt in der Regel am Motorblock oder bei der Wasserpumpe.
    Meist in einem Kunststoffgehäuse und wenigstens zwei Wasserschläuche sind daran befestigt.
    Einer der Schläuche sollte vom Kühler her kommen.
    Sollte also jeder finden ;)
    (sonst mal Foto reinstellen)

    Dann das Gehäuse einfach abschrauben (Kühlwasser auffangen nicht vergessen), Thermostat ersetzen, Dichtflächen schön sauber machen, neue Dichtung rein und wieder festziehen (wenn ich mich nicht täusche mit "nur" 10 Nm)
    Zum Schluss Kühler wieder füllen, Motor warm laufen lassen und entlüften...

    Cheers capul
     
  8. monay

    monay Grünschnabel

    Dabei seit:
    17.11.2006
    Beiträge:
    11
    Zustimmungen:
    0
    vielen Dank für die schnelle Hilfe, werd' mir mal das Ersatzteil holen und dann mal sehen wie weit ich komme ;)
     
  9. #8 Holsatica, 21.12.2009
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    beim Einbau des neuen Thermostats darauf achten, dass das kleine Entlüftungsventil am Thermostat so eingebaut wird, dass es oben sitzt.

    Am besten beim Ausbau des alten Thermostats darauf achten, wie es eingebaut war.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MichBeck, 21.12.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ja obacht bei den Muttern. Die Stehbolzen reißen schnell also wirklich nur mit 9 (im Handbuch steht 9) NM anziehen!
     
  12. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    @Holsatica: richtig :]

    Hehe, die 10 Nm hat ich jetzt bloss so ausm Kopf geschrieben :D
    Auf jedenfall nicht mehr, dann gehts schon schief ;)
     
Thema:

[E10] Motor wird nicht richtig warm

Die Seite wird geladen...

[E10] Motor wird nicht richtig warm - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  5. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...