E10 Motor rasselt?

Dieses Thema im Forum "Motor" wurde erstellt von HolgiG, 13.08.2002.

  1. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    Hallo, der Motor meines E10 (75PS) hat so ein komisches geräusch bei 2000-2200 U/min.Es hört sich an als ob ein Lager defekt ist. Eben so ein Rasseln. Meine Toyo-Werkstatt meinte es ist bei einigen E10 so und das sei normal und sie wissen nich wo es herkommt. Defekt kann nix sein...weil ich bin schon 40.000 km damit unterwegs. Es tritt im Leerlauf auf sowie unter Last. Hat jemand das selbe Problem und weis vielleicht eine Lösung?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Hast Du schon mal alle Hitzeschutz Bleche überprüft? Oft sind dort nämlich die Befestigungen ausgerissen und die Bleche vibrieren dann je nach Drehzahl mehr oder weniger fest. Achte vor allem auf das Blech beim Krümmer.

    Gruss Roger
     
  4. #3 Schuttgriwler, 17.08.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo,

    Die Lager der Kurbelwelle rasseln NUR bei warmem Öl und im Leerlauf, also geringem Öldruck.

    Daß es bei 2200 U/Min noch rasselt ist bestimmt ein Hitzeblech am Motor oder Kat, welches in Resonanzschwingung gerät und dann laut wird.

    gruß

    dennis
     
  5. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    Danke ich werd das mal prüfen...obwohl es sich eher anhört als ob es hinter dem Ventildeckel herkommt...es wurden auch schon die Nockenwellen ausgebaut weil an deren antrieb wohl zwei Zahnräder sind die mit ner Feder verspannt sind..und mein Techniker dachte das die wohl gebrochen sein könnte und das geräusch daher kommt...war aber auch nicht der fall...Ventileinstellungen sind auch okee..

    Hat sonst jemand noch eine Idee?
     
  6. #5 Der weiße Blitz, 18.08.2002
    Der weiße Blitz

    Der weiße Blitz Guest

    Schon mal an die Wasserpumpe gedacht?<br />das rasselt meistens beim e10 (bei mir auch :( ) macht aber nix :D
     
  7. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Konntest Du es herausfinden ???
     
  8. 3H

    3H Senior Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    1.137
    Zustimmungen:
    0
    Doch wieder nen Diesel gekauft! :D

    @weißer Blitz

    Deine Anti-Golf-Kampagne gefällt mir!
     
  9. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    Nee bis jetzt noch nicht....denke aber auch eher an die wasserpumpe....wird jetzt bald mal genauer gecheckt..bei 90.000 fliegt mein zahnriemen nebst spannrollen sowieso und dann lass ich ma die pumpe mitchecken.
     
  10. #9 m4rcelE10, 03.10.2002
    m4rcelE10

    m4rcelE10 Guest

    schönes auto hast du da "E10 Royal Special"<br />was hast du denn für felgen mit bereifung
     
  11. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    Das sind Conti 195/50/15 auf Borbet BS Felgen.

    Folgen bald neue Fotos...die sind nich mehr aktuell.
     
  12. #11 m4rcelE10, 03.10.2002
    m4rcelE10

    m4rcelE10 Guest

    ich freu mich schon auf aktuelle bilder :) <br />vorne sieht es aus als hättest du einen kleinen spoileransatz, lieg ich da richtig oder hab ich mich verguckt

    greetz marcel
     
  13. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    HAst dich nicht verguckt...ist Modell Renault Espace ;)
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 m4rcelE10, 03.10.2002
    m4rcelE10

    m4rcelE10 Guest

    Modell Renault Espace ?<br />hm hör ich zum ersten mal, aber sieht gut aus.<br />würde meinem sicher auch gut stehn.<br />wieviel willst dafür ham :D
     
  16. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    Hat einer gesagt das ich das verkaufen will?<br />Aber so einen Spoiler kriegst auf jedem Schrottplatz oder bei Renault direkt als Neuteil...einfach mittig dranschrauben und dann die Enden mit ner Luftdrucksäge oder so kürzen...
     
Thema:

E10 Motor rasselt?

Die Seite wird geladen...

E10 Motor rasselt? - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...