E10 - Leerlaufautomatik - Aufwärmphase

Diskutiere E10 - Leerlaufautomatik - Aufwärmphase im Motor Forum im Bereich Technik; Hi, mein e10 (1,3l 16V XLi 88ps BJ 93-95) macht neuerdings rätselhafte Dinge. Bei momentanen ortsüblichen Aussentemperaturen .... Nach dem...

  1. #1 e10user, 08.01.2013
    e10user

    e10user Grünschnabel

    Dabei seit:
    30.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22
    Hi, mein e10 (1,3l 16V XLi 88ps BJ 93-95) macht neuerdings rätselhafte Dinge. Bei momentanen ortsüblichen Aussentemperaturen ....
    Nach dem starten tourt der Motor wesentlich höher als normalerweise im Winter. Ich habe leider keinen Drehzahlmesser. Damit könnte ich evtl. leben. Mich macht allerdings folgendes stutzig:
    Nach einer Weile fahren tourt der Motor im Leerlauf intervallartig hoch und wieder runter. Ca. 1 sec hoch bis ca. (!) 2500 rpm und dann in 0,5 sec wieder runter auf normal. Nach einpaar minuten hat er sich wieder ein und alles scheint Normal.....

    Hat jemand ähnliche Erfahrungen gemacht? Oder kann mir jemand sagen, woran das liegt und was ich tun kann um den Fehler zu beheben?

    Falls es evtuell weiterhelfen sollte, im Sommer wurden Mittelschalldämfer, Flexrohr und Lamdasonde erneuert....
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MrWannaBe, 16.01.2013
    MrWannaBe

    MrWannaBe Mitglied

    Dabei seit:
    21.02.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla E10, Toyota Celica T20 GT
    N kollege hatte das auch . Er hatte danals aber die drosselklappe und ansaugbruecke getauscht.
     
  4. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Hast du schonmal Fehlercodes Ausgeblinkt? Eventuell hat er ja was abgelegt.
     
  5. #4 dazpoon, 17.01.2013
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    587
    Zustimmungen:
    0
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    Hatte das auch beim 3S-GE in der T18. Habe es aber einfach so gelassen da die Phase recht kurz war (30 Sekunden oder so, aber eben nur im halbwarmen Kaltlauf).

    Ich vermute dass es irgendwo eine Undichtigkeit im Ansaugtrakt war/ist.
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10 - Leerlaufautomatik - Aufwärmphase

Die Seite wird geladen...

E10 - Leerlaufautomatik - Aufwärmphase - Ähnliche Themen

  1. Verkaufe Corolla E10 und Corolla Verso R1

    Verkaufe Corolla E10 und Corolla Verso R1: http://suchen.mobile.de/fahrzeuge/auto-inserat/toyota-corolla-1-4-xli-royal-special-anklam/242745710.html?lang=de...
  2. Toyota Corolla E10 3SGE

    Toyota Corolla E10 3SGE: Hallo, verkaufe mein Wochenendauto:...
  3. Suche für Corolla E10 Compact Ersatzteile

    Suche für Corolla E10 Compact Ersatzteile: Suche Handschuhfach Reserveradabdeckung Innenspiegel...etc.
  4. Hilfe Corolla e10 Fußbremse hinten unterschiedlich

    Hilfe Corolla e10 Fußbremse hinten unterschiedlich: Hallo mal wieder , ich habe das Prob. mit der Fußbremse hinten rechts bin durch den Tüv gerasselt und mir läuft die zeit davon :-( Also es ist ein...
  5. Corolla E10 Anlasser

    Corolla E10 Anlasser: Hallo Leute, ich hab den Corolla E10 jetzt seit ca. nem halben Jahr und er hat eigentlich keine Probleme gemacht - bis auf den Anlasser - Nach...