E10: Hupe defekt?

Diskutiere E10: Hupe defekt? im Elektrik Forum im Bereich Technik; Hallo, ich hatte letzte Woche ein Erlebnis der besonderen Art... Regen. Morgens 2:30 Uhr gab die Hupe eines Autos einen Dauerton von sich. Erst...

  1. Icke77

    Icke77 Grünschnabel

    Dabei seit:
    27.07.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    ich hatte letzte Woche ein Erlebnis der besonderen Art...
    Regen. Morgens 2:30 Uhr gab die Hupe eines Autos einen Dauerton von sich.
    Erst bin ich vom Geräusch wach geworden, hab dann aus dem Fenster geschaut (nix gesehen) und dann doch angezogen und runtergegangen.
    Und siehe da.
    Mein Corolla hat sich vernachlässigt gefühlt und nach mir gerufen ;(
    Polizei war auch schon da und bestimmt die halbe Str. wach.
    Hab dann erstmal die Batterie abgeklemt und die Hupe (war schön warm nach 20 min Huuupp) abgezogen.

    Hattet Ihr so etwas schon mal?
    Hupe defekt oder Kabelbaum?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 *Black Devil*, 21.07.2010
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.464
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
    Hm... Vielleicht ist das Relai dafekt.
     
  4. Icke77

    Icke77 Grünschnabel

    Dabei seit:
    27.07.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Welches relais?
    Wo finde ich denn das - an/in der Hupe?
     
  5. #4 Manolito, 25.07.2010
    Manolito

    Manolito Mitglied

    Dabei seit:
    30.05.2009
    Beiträge:
    596
    Zustimmungen:
    0
    Fahrzeug:
    SW20, E12 TS, EX E10
    Wenn du die haube auf machst auf der rechten seite ist ein sicherungskasten, den machste auf und auf dem hupenrelais steht horn
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10: Hupe defekt?

Die Seite wird geladen...

E10: Hupe defekt? - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...