[E10] Hilfe! Ich kann nicht tanken...

Dieses Thema im Forum "Sonstiges" wurde erstellt von E10 Driver, 13.07.2008.

  1. #1 E10 Driver, 13.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    Also da der heutige Sonntag mal relativ gut war, wollte ich mit meinem E10 mal ne kleine Tour machen. Also Motor warmgefahren und ne schön kurvige Landstraße aussgesucht um ein bisschen zu heizen. Soweit sogut, max. bis 5000rpm drehen lassen. Alles kein Problem, hat er wunderschön mitgemacht.
    Und dann wollt ich auf dem Rückweg nochmal volltanken, da die Preise relativ human noch waren (1,51€/L). Tja puste Kuchen...

    Also Tank entriegelt, Kappe langsam abgedreht und dann hat es wie jedesmal gezischt. Aber das ist ja normal, das können ja einige E10 Fahren auch bestätigen.
    Dann den Rüssel reingesteckt und dann den Abzug betätigt, tja kam aber nix raus. Das gleiche mal mit der "Automatik" gemacht, aber gleiches Problem. Dann noch mal aber jetzt habe ich den Abzug nur ganz sanft betätigt (ca. 10% durchgedrückt), jetzt kam aber was raus; jedoch nur sehr wenig. Und jedes mal wenn ich den Abzug ein bisschen weiter durchdrückte hörte der Tankvorgang auf.
    Dann bin ich mal rein zum Bescheid sagen...Okay, erstmal bezahlt und gleich nochmal probiert, war aber wieder nix. Dann nochmal rein und der Tankwart sagt, okay die Zapfsäule wird mal überprüft...

    Nun gut, das half mir nun auch nicht weiter. Auf diese Methode habe ich gerade mal 3l getankt.
    Also auf zur nächsten Tanke, aber da war das gleiche los! Boah ey, ich habe die Krise gekriegt, also ich rein meine 2l bezahlt.

    Ich sollte wohl noch sagen, dass mir das gleiche vor einigen Wochen schonmal passiert ist. Da dachte ich mir aber nichts dabei, weil die nächsten Tankvorgange ohne Probleme geklappt haben.

    Und jetzt weiß ich das es def. an meinem Auto liegen muss, Zufall oder einen Defekt seitens der Tanke kann man ausschließen.
    Nur was kann die Ursache dafür sein ?(
    Bitte helft mir! Ich habe die Vermutung, dass es vielleicht daran liegt, dass der Motor mal richtig heiß wurde und ich gleich danach tanken war. Beim aufschrauben des Tankdeckels kam auch Wärme (?) raus, dass konnte man daran erkennen, dass die Luft drum herum so komisch schimmerte. Ich hoffe ihr wisst was ich meine...

    Also morgen werde ich wohl nochmal losfahren und probieren! Für heute reicht es mir erstmal.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    schonmal die tankentlüftung geprüft???
     
  4. #3 E10 Driver, 13.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    Nein.
    Wie prüft man die?
     
  5. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Ist dieser völlig wertlose schw. Aktivkohlefilter unter dem Luftfilter.
    Mach den oberen Schlauch mal ab und probiere es dann.
    Ich hab meinen verlängert und in den Holm gelegt. Die blöde Dose wiegt fast 3 Kg. :D:D:D
     
  6. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    mal was anderes: bei mir im wartungsplan steht was drin von aktivkohlebehälter reinigen... wie geht des?? hab ich noch nie gemacht...
     
  7. #6 E10 Driver, 13.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    Also ich war eben mal draußen und habe geguckt, aber nix gefunden. Du sagst der ist genau unter dem Luftfiltergehäuse, richtig?

    Kannst es gerne auch hier im Bild markieren, wenn du willst.
    Und dort steht auch noch folgendes: Aktivkohlefilter im Radhaus links vorn. Diesen meinst du, oder?

    Und welche 3kg Dose meinst du?


    EDIT: Ah okay, also die Dose habe ich jetzt auch gefunden! Da gehen 2 Schläuche von weg, ein dickes und ein dünnes. Welches soll ich da denn abziehen? Und in diesem Behälter sitzt der Filter drinne, oder?
    Und dieser entlüftet den Tank? Und wieso sagst du das dieser wertlos ist?
     
  8. CArne

    CArne Junior Mitglied

    Dabei seit:
    15.04.2008
    Beiträge:
    81
    Zustimmungen:
    0
    Ich fuhr auch mal ein E10 und das zischen und die ständigen Tankstops hatte ich auch.
    Ich konnte nur tanken wenn ich den Rüssel nur so gerade eben eingesteckt hatte.
     
  9. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Hab grad kein Foto zur Hand. Da kommt eine Leitung von hinten (erkennst du) vom Tank. Dieser Filter dient dazu, das die Gase aus dem Tank gefiltert werden und nicht einfach so nach draussen gehen.
    Ist ein rundes Teil. Sieht aus wie ein Benzinfilter in gross. Der eine Schlauch ist Unterdruck. Lass den drauf, oder leg den tot. Der dickere geht zum Tank. Ich hab den verlängert und in den Holm gelegt. Fertig.
    Probier das aber erst mal so.

    @zero Das Ding geht nicht mal auf. Reinigen geht gar nicht.
     
  10. #9 E10 Driver, 13.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    @ dr.bd999:
    Aber eine Lösung hast du auch nicht gefunden, oder? Hattest du das nur wenn der Motor richtig warm war, oder gabs da keine Unterschiede?
    Beim nächsten mal probiere ich es mal so wie du es gesagt hast.

    @ Subway:
    Okay. Also das heißt das der Filter schon dicht ist, oder? Sagegen machen kann man auch nichts, oder?
    Der dickere Schlauch kommt von hinten und der kleine Schaluch geht irgendwie zum Motorblock hin.
    In wecheln Holm hast du ihn gelegt?
    Reicht es bei mir, wenn ich einfach den dickeren Schlauch abziehe?
     
  11. andi01

    andi01 Mitglied

    Dabei seit:
    30.06.2008
    Beiträge:
    520
    Zustimmungen:
    0
    und wie liefs heute? :D
     
  12. #11 E10 Driver, 14.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    Also heute hat es super funktioniert! Als ob gestern nichts gewesen wäre.

    Aber ich würde gerne dem Problem weiter auf den Grund gehen. Ist nämlich nicht gerade ein schönes Gefühl, nicht (bzw. kaum) tanken zu können :(

    Also bitte helft mir nochmal.
     
  13. andi01

    andi01 Mitglied

    Dabei seit:
    30.06.2008
    Beiträge:
    520
    Zustimmungen:
    0
    ich glaube dein tank lacht sich tot über dich, der verarscht dich sicher :D :D :D :D
     
  14. CArne

    CArne Junior Mitglied

    Dabei seit:
    15.04.2008
    Beiträge:
    81
    Zustimmungen:
    0
    Bin mir nicht ganz sicher, aber ich glaube ich hatte die Tankprobleme nur wenn die corolla warm gewesen ist.

    Eine Frage, bei der celi T18 ist der besagte Filter das große schwarze ding unter dem Luftfilter?

    gruß björn
     
  15. #14 SaxnPaule, 14.07.2008
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.685
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Hallo,

    genau das gleiche Problem hatte ich mit meinem alten Cinquecento auch mal. Es stand ne große Tour an und ich hatte 2 Tage vorher das letzte Mal getankt. Dachte mir, ich schuett mal die 7 - 8 l die schon wieder fehlten hinterher bevors losgeht. Pustekuchen. Nen Liter hab ich reinbekommen. Hab dann hoch erroetet meinen Euro bezahlt und bin abgedackelt. Danach trat dieses Problem allerdings nie wieder auf.

    MfG Maximus
     
  16. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Jep, das grosse schwarze Ding. Der Dicke Schlauch kommt vom Tank, der dünne ist ein Unterdruckschlauch. Den müsst ihr zu machen, wenn ihr das Ding raus macht.

    @Don.Martin Der Holm, der unten durch läuft. Hab einen längeren Schlauch genommen und den dann nach vorne da rein geschoben. Endet jetzt kurz vor der Stossstange. Da ist immer fein Luft.
    Der Filter muss nicht dicht sein. Kann auch sein, das die Unterdruckfunktion kaputt ist.

    Probiere es mal aus, wenn er wieder muckt.

    Grüsse vom Mikey
     
  17. #16 E10 Driver, 14.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    @ Subway:
    Hattest du das gleiche Problem auch mal gehabt?
    Und warum geht denn der dünne Schlauch zum Motor hin, welche Funktion hat der denn ?(
    Nee, also der Filter sollte schon drinne bleiben. Also beim nächsten Mal einfach den dünnen Schlauch abziehen, oder? Kann der auch dauerhaft abgezogen bleiben?

    @ Maximus:
    Ja, das kann ich mir vorstellen; kein gutes Gefühl :D



    Aber ich bin echt froh, dass er heute keine Mucken gemacht hat. Ich hoffe es bleibt so. Teu teu teu!
     
  18. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Is ja das Auto meiner Frau. Sie erzählte mir grad, das sie das auch schön öfter hatte.
    Wann?? Keine Ahnung?

    Also, wenn du den kleinen Schlauch ab machst, geht das garantiert nicht mehr. Das ist die Unterdruckleitung, damit das Ding funktioniert.

    Zieh den dicken mal ab, (nur zur Probe) und probiere es dann. Nur zum Test, dann weisst du auf jeden Fall, ob es daran gelegen hat.

    Wir haben unseren ja grad erst ausgebaut, daher kann ich dir nicht sagen, ob es jetzt geht.
     
  19. #18 E10 Driver, 14.07.2008
    E10 Driver

    E10 Driver Mitglied

    Dabei seit:
    03.09.2007
    Beiträge:
    408
    Zustimmungen:
    0
    Fahrzeug:
    GT86
    Okay, danke Subway.
    Dann werde ich mal den dicken Schlauch abziehen, falls er mal wieder Mucken machen sollte. Nur ich befürchte das ich den Schlau dann auf Anhieb nicht los bekomme, wenn ich an der Tnke stehe. Der sitzt nämlich richtig fest.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    An der Tanke ist zu spät. Mach den vorher ab und fahr dann den Wagen mal heiss.
    Dann versuch das noch mal.

    So würde ich das machen.
     
  22. #20 Misanthropic, 16.07.2008
    Misanthropic

    Misanthropic Mitglied

    Dabei seit:
    07.05.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Moin, so ein ähnliches Phänomen hatte ich vor ein paar Jahren mal als ich mir die alte C-Klasse von meinem Vater ausgeliehen hatte, als ich tanken wollte kam fast nix raus. Hab die Zapfpistole rausgenommen und etwas gedreht, reingehalten und zack gings.

    Hatte das sonst aber nicht mehr, egal bei welchem Auto.
     
Thema:

[E10] Hilfe! Ich kann nicht tanken...

Die Seite wird geladen...

[E10] Hilfe! Ich kann nicht tanken... - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......