E10 Diesel (2C) klackert bei Kaltstart

Dieses Thema im Forum "Motor" wurde erstellt von Luka, 03.12.2003.

  1. Luka

    Luka Guest

    Hallo,

    mein 96er Diesel (140000km) klackert seit einiger Zeit beim Kaltstart drehzahlabhängig für ca. 1 Minute metallisch aus dem Motorraum.

    Könnte das ein defekter Hydrostößel sein (hat der überhaupt welche?)? Öl ist ünrigens 5W40 (klackert aber auch bei 10W40).

    Sollte das mich beunruhigen oder kann ich so weiterfahren?

    Bei der Suche im Forum habe ich zum Diesel irgendwie nichts gefunden.

    Vielen Dank.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carthum, 03.12.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Diesel klackern nunmal, vor allem bei Kälte ;)

    Ist bei mir nicht anders. Sobald der Motor warm wird, legt sich das wieder. Es sind übrigens Tassenstößel verbaut. Möglich wäre höchstens, daß das Ventilspiel zu groß ist. Würde man aber eher an mangelnder Leistung und unrundem Motorlauf merken.
     
  4. Jeri

    Jeri Mitglied

    Dabei seit:
    05.08.2002
    Beiträge:
    734
    Zustimmungen:
    0
    Hab zwar nen Benziner aber ich denk auch mal das es an der Kälte liegt. Beim Saxo meines Bruders ist das auch extrem im Winter.
    Das Du zum Diesel E10 nichs gefunden hast liegt einfach daran das der 2C in D nicht sehr verbreitet ist, wegen der hohen Steuern.
     
  5. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Ich hab' das auch gehabt, diverse Händler und Mechaniker gefragt... kurz: ist wohl kein Problem.
    Hab' auf vielfache Anregung hin auf Castrol TXT 5W-30 (vollsynthetisch) gewechselt, seitdem ist das Klackern weniger stark und sehr viel schneller weg. Es gibt praktisch keinen Ölverbrauch mehr und der Motor dreht bei Kälte leichter.
    Hier gibt's nur zwei aktive 2C Diesel Fahrer im Forum ;)

    Gruss vom Jacob
     
  6. Luka

    Luka Guest

    Danke für die Antworten.

    Hatte mir nur Gedanken gemacht, da der Motor dieses metallisch klingende Klackern in den Vorjahren auch bei großer Kälte nicht machte (war dann nur kurzzeitig etwas leistungsunwillig).

    Gruß.
    Luka
     
  7. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Es könnte auch die Unterdruckpumpe sein, angeblich gibt es da ab und an einmal ein Problem (sagt meine Werkstatt). Ich habe mit meinen 240tkm noch nichts in der Richtung gehabt.
    Frag' doch einfach einen Toyota-Mechaniker, sollte nichts kosten und Du bekommst eine weitere Meinung zu der Geschichte.

    Gruss vom Jacob
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10 Diesel (2C) klackert bei Kaltstart

Die Seite wird geladen...

E10 Diesel (2C) klackert bei Kaltstart - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  4. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  5. Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D

    Servopumpe für Toyota Avenis Verso Diesel 2,0 D-4D: Suche für meinen Toyota Avenis Verso Diesel 2,0 D-4D, Baujahr 2004, eine gebrauchte Servopumpe mit der ProduktID 44320-44090. Kann mir jemand...