E10 Bremse heiß

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Blizzi, 10.05.2006.

  1. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    Hallo ihr,

    mein E10 hatte vor einiger Zeit mal eine defekte Antriebswelle links.
    Die wurde getauscht. Symptome waren damals sehr starkes ruckeln in engen Rechtskurven oder allgemein bei hohen Geschwindigkeiten.

    Kurze Zeit später wurde die linke Felge heiß, das man sich die Hand verbrennen konnte. Daraufhin wurden die Bremssättel gegen gebrauchte (glaub vom Schrottplatz) getauscht. Einige Zeit ging dann alles gut.

    Jetzt wieder das gleiche Problem, die linke Felge wird heiß und stinkt...
    Hab ihr ne Idee was es sonst noch sein könnte? Ich möchte einfach nicht glauben das schonwieder der Sattel kaputt is...

    Achja, als mir das heute wieder aufgefallen ist hatte ich außerdem beim Bremsen ein sich wiederholendes Geräusch (je nach Rad-drehzahl), nicht sehr laut und ging auch nach kurzer Zeit wieder weg.
    Meine Vermutung für das Geräusch wäre das die Bremse so heiß war, dass als ich bis zum Stillstand gebremst hab, der Klotz an der Scheibe bissl Dreck oder so reingebrannt hat, der sich nach kurzer Zeit wieder abgerieben hat.

    gruß Blizzi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ist der bremssattel....!denn nur der kann solche temp an die felge weiterleiten.... wenn du es in einer werkstatt hast machen lassen,dann fahr wieder hin...

    Mfg
     
  4. #3 Toyotapower, 15.05.2006
    Toyotapower

    Toyotapower Grünschnabel

    Dabei seit:
    17.10.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Wurden denn die Bremsschläuche mitgewechselt, denn sollten die eine Beschädigung im inneren haben, kann sich das auch so bemerkbar machen!
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    bremsschläuche werden bei solchen sachen eigens nie mitgetauscht,ausser die haben wirklich nen defekt.
    denn die schläuche von toyota sind wirklich sehr langliebig..

    Mfg
     
  6. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    hab grad bei meiner dorfwerkstatt angerufen.
    "auto is fertig, war nur bissl salz vom winter an der bremse"
    ist sowas realistisch? ich hab mir fast die pfoten an der heißen felge verbrannt.
    habs auto noch nich abgeholt, aber wie hoch sind die chancen das es dadran lag?

    mfg
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    sehr gering... salz kann niemals so eine härte erreichen, das es eine bremse festsetzen kann...

    fahr mal zu ner richtigen werkstatt, die sollen sich das ganze nochmal anschauen

    Mfg
     
  8. carina

    carina Mitglied

    Dabei seit:
    12.01.2003
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    S203 320CDI Autmatic
    Ich hatte das fast genau so an meinem E10 .
    Bremse saumäßig heiß auf der linken Seite , war bei mir der Bremssattel , der Kolben ging nicht mehr richtig zurück und hat dann immer geschliffen .

    Habs mal gangbar machen lassen aber hat nicht lange gehalten .Hab mir dann
    vom Internet 2 überholte Sättel im Tausch bestellt und seitdem ist bestes bremsen angesagt .

    Ich nehme an das bei dir auch nur der Kolben ein paar mal vor und zurück bewegt worden ist von der Werkstatt , manchmal hilft das etwas .
    Würde es mal im Auge behalten die nächste Zeit .

    Wenns wieder kommt neue Sättel rein und du hast endgültig ruhe .

    mfg. Jürgen
     
  9. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    neue sättel lohnen sich da nedmehr denk ich. da kommt a neues gebrauchtes auto billiger glaub ich, zumal der auch ziemlich öl leckt leider...
    naja mal abwarten wies wird
     
  10. carina

    carina Mitglied

    Dabei seit:
    12.01.2003
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    S203 320CDI Autmatic
    Warum denn ?

    Ich hab für den Sattel 64€ pro Stück bezahlt , das geht doch finde ich .
    Habs mit nem Kollegen aus dem Forum gewechselt , gab dann noch neue Scheiben und Beläge und alles war wie neu .
    Waren eh fällig .

    mfg. Jürgen
     
  11. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    meinst du fabrikneue sättel oder gebrauchte?
    dachte die kosten neu 2xx euro pro stück. weil gebrauchte hab ich ja schon drin seit paar monaten.

    ich werd beim zurückfahrn mal ordentlich bremsen und wenns immernoch is gleich wieder zurückfahrn und des auto da lassen. aber ich hoff doch mal das beste...
     
  12. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    das sind weder komplett neue noch gebrauchte

    das sind generalüberholte sättel. also im endeffekt gebrauchte, die allerdings wieder auf neu zustand gebracht worden sind. und da sie ja "gebraucht" sind, sind die auch so günstig.

    Mfg
     
  13. synrix

    synrix Mitglied

    Dabei seit:
    24.12.2002
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    ex E10, Legacy BL/BP
    @Blizzi
    mal nen andres thema: du sagtest deine Antriebswelle wurde getauscht.
    Hatte diese auch vorher ein Klackern von sich gegeben??bei Lenkbewegungen in Rechts- und Linkskurven??Ist nämlich bei mir der Fall (macht so ein langsames klack-kack-kack ;) ) und ich hab die Wellen bzw. deren Gelenke im Verdacht..
     
  14. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    also es fing mit leichten vibrationen im lenkrad bei rechtskurven oder leichter rechtslenkung an, wurde dann schlimmer. irgendwann hastes dann auch am sitz gemerkt, der hatte dann ne massagefunktion :) und der tacho lies sich irgendwie verschwommen ablesen durch das gerüttel.
    dieses klack-klack-klack hatte ich nur in sehr scharfen rechtskurven, z.b. bei autobahnausfahrten gepaart mit starkem gerüttel, hatte echt angst das mir gleich nen rad abfliegt.
    hatte das auch nur in rechtskurven, weil da das linke rad stärker belastet wurde und es verschwand wenn ich die kupplung getreten hab, weil die welle dadurch entlastet wird.

    weil du schreibst "bei lenkbewegungen": das ist aber nicht dann wenn du das lenkrad drehst sondern auch dann wenn du es festhältst in der kurve oder?
    weil klackern _beim_ lenken ist ein anderer fehler. das problem hatten wir grad bei unserm firmen mondeo.

    mfg
     
  15. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    hört sich mal ganz stark nach radnabe an...

    Mfg
     
  16. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    quark... radlager mein ich.. sorry :)

    Mfg
     
  17. synrix

    synrix Mitglied

    Dabei seit:
    24.12.2002
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    ex E10, Legacy BL/BP
    Aber ich kenn defekte Radlager von anderen Autos, da gab es ein beständiges und auch recht lautes Geräusch von sich (so ein Brummen quasi).
    Mein "klackern" aber tritt nur auf wenn ich wirklich eine Lenkbewegung ausführe, nicht bei gleichmäßiger Kurvenfahrt!!!Un dzudem hab ich ich nur ein minimales Lenkradrütteln (war glaub schon immer ;) ).
    Bbeim letzten Toyotreffen hier in DD sagt Dong aus dem Forum das es die Gelenke der Antriebswellen sind... (oder könnten)
     
  18. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    hmmm..

    wie sehen denn deine antriebswellenmanscheten aus? sind die beschädigt? bzw bist dumal ne längere zeit mit einer kaputten umher gefahren?

    Mfg
     
  19. synrix

    synrix Mitglied

    Dabei seit:
    24.12.2002
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    ex E10, Legacy BL/BP
    Habe beide schon mal gewechselt mit Kumpel, waren etwas gebrauchte Manschetten die wir dann neu verbaut haben ( aus seiner Werkstatt;)) Das Problem ist natürlich das die Eine letztes jahr komplett gerissen ist!! Und ich weis nicht wie lang ich so rumgefahren bin, kann schon nen Monat gewesen sein :( Das Gelenk war zwar trotzdem noch reichlich mit Fett umschmiert aber gut wars bestimmt ni!! Zwischen dem Einbau der neuen Manschette und dem Eintreten des besagten "Klackerns" waren aber ca. 2-3 Monate Zeit...deswegen denk ich ja net so an das Radlager.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Blizzi

    Blizzi Mitglied

    Dabei seit:
    22.08.2004
    Beiträge:
    186
    Zustimmungen:
    0
    ist das auch bei geringen geschwindigkeiten also z.b. beim ausparken oder vielleicht sogar im stand?
    bei unserm mondeo hat das immer geklackt (knack-knack-knack) wenn man das lenkrad bissl weiter gedreht hat z.b. beim abbiegen und so. vibrationen waren dadurch keine zu spüren und auch kein rütteln vom auto.
    weiß grade nicht was da genau war aber es war irgendwas an der lenkung. ich kann mich ja nochmal erkundigen.
     
  22. synrix

    synrix Mitglied

    Dabei seit:
    24.12.2002
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    ex E10, Legacy BL/BP
    Nee nee im Stand oder beim langsamen Ausparken gibts keine Geräusche. Ist nur beim Beschleunigen (und dabei gleichzeitigem Lenken..) Wäre für jeden Erfahrungswert in der Sache dankbar!!
     
Thema:

E10 Bremse heiß

Die Seite wird geladen...

E10 Bremse heiß - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  5. Warnleuchte „Bremse“ Kombiinstrument

    Warnleuchte „Bremse“ Kombiinstrument: Moin! An meinem RAV 4 SXA 11 war der Generator defekt (Rotorwicklung), dabei ist mir folgendes aufgefallen: Sowohl Ladekontrolle als auch...