E10 88PS Startet nicht mehr ( Langstreckenfahrzeug )

Diskutiere E10 88PS Startet nicht mehr ( Langstreckenfahrzeug ) im Motor Forum im Bereich Technik; Hi Leutz, mein E10 will nimmer. Ich fahr mit der schlurre täglich 160 km, aber heute morgen sprang er nimmer an- Der anlasser dreht normal, es...

  1. Andi

    Andi Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    3.282
    Zustimmungen:
    18
    Fahrzeug:
    4X4
    Hi Leutz,

    mein E10 will nimmer.

    Ich fahr mit der schlurre täglich 160 km, aber heute morgen sprang er nimmer an-

    Der anlasser dreht normal, es brennen auch keine lampen im amaturenbrett.

    Jetzt die Preisfrage, was ist das ?

    Benzin ist voll, öl passt und bis gestern abend gab es keine anzeichen dafür das er heute seinen dienst quitiert.....

    Danke schon mal.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EngineTS, 14.02.2009
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    2
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Hast du eine Wegfahrsperre ?
    Genau das gleiche Problem hat unserer E10 Lifti auch, gestern hat sich herausgestellt das es die Wegfahrsperre ist.

    Ich muss mal gucken wie man die überbrückt
     
  4. Andi

    Andi Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    3.282
    Zustimmungen:
    18
    Fahrzeug:
    4X4
    Danke für die superschnelle antwort, aber ich wüsste nicht das er eine hat.
     
  5. #4 Worldchampion, 14.02.2009
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.509
    Zustimmungen:
    25
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    MOin,
    entweder Benzinpumpe defekt / Sicherung durchgeknallt oder Zahnriemen gerissen / Zähne rausgerissen. Letzteren kannst du ja mal kontrollieren, indem du die Plastikverkleidung entfernst. Viel mehr kann es eigentlich nicht sein. Wann ist der Benzinfilter das letzte mal ersetzt wurden? Das Ding soll alle 90Tkm raus.
     
  6. #5 yellowsnow, 14.02.2009
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    mal den ersatzschlüssel probieren...falls er wegfahrsperre hat.
     
  7. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Vielleicht auch ne Masseverbindung! Wenn's der Zahnriemen wär, müssten die Lämpchen ja trotzdem brennen - müsste also schon ein Problem mit der Elektronik sein. Wegfahrsperre, Sicherung, Masse, oder sowas...
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Andi

    Andi Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    3.282
    Zustimmungen:
    18
    Fahrzeug:
    4X4
    Klick mich...
     
  10. #8 jg-tech, 22.02.2009
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    638
    Zustimmungen:
    16
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    HAllo,
    ich würde sagen, das da eine Sicherung oder das Zündschloss gekommen ist. Normalerweise müssten da bei Zündung ein die Kontrolllampen leuchten.
    Prüf mal im Motorraum die grösseren (stärkeren) Sicherungen (40A und grösser).
     
Thema:

E10 88PS Startet nicht mehr ( Langstreckenfahrzeug )

Die Seite wird geladen...

E10 88PS Startet nicht mehr ( Langstreckenfahrzeug ) - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  4. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  5. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...