E10 4A-FE Kaltstart

Diskutiere E10 4A-FE Kaltstart im Motor Forum im Bereich Technik; Problem: nach dem Start kommt er nicht auf die angehobene Leerlaufdrehzahl bei c.a. 1500/min. Er hängt bei c.a. 800 und läuft sehr unrund. Fällt...

  1. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    Problem: nach dem Start kommt er nicht auf die angehobene Leerlaufdrehzahl bei c.a. 1500/min. Er hängt bei c.a. 800 und läuft sehr unrund. Fällt selbst nach Gasstössen wieder zurück. Zieht allerdings unter Last auch kalt sofort.
    Kerzen wurden erneuert (die haben 130'000km aufm Buckel gehabt), hat allerdings nichts gebracht.

    Später, wenn er wärmer ist, fängt er sich und läuft dann stabil auf ca. 1200/min bis er ganz warm ist und wieder auf normale 800/min fällt.

    Hat jemand eine Idee, woran es liegen kann?

    Temperaturfühler eventuell defekt? Ist das der gleiche Fühler, der auf für den Kühlerlüfter zuständig ist (wohl eher nicht, weil da die Kennlinie nicht passen kann) ?

    Thx JANi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. synrix

    synrix Mitglied

    Dabei seit:
    24.12.2002
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    ex E10, Legacy BL/BP
    Moinsen!

    ist bei mir ganz ähnlich so und auch nur im Winter. Starten -> ~850 U/min. nach ca. 1- 1,5 min dreht er dann hoch, oder sobald man ein kleines Stück fährt (reichen schon 100m). Aber ist schon seit Jahren so und stört mich eigentlich auch net weiter..
     
  4. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Der Motor dürfte drei Temperaturfühler haben. Einen für den Kühlerlüfter, der ist uninteressant in dem Fall, einen für die Ansaugluft, der jedoch nur wenig Einfluß hat und einen in der Nähe des Thermostatgehäuses, der ist für die ECU zuständig.

    Ausmessen kann man den schon, aber dafür mußt Du ihn ausbauen und in Wasser legen und das Wasser erhitzen. Es gibt im Handbuch eine Kennlinie, da mußt Du dann die Temperatur des Wassers messen und gleichzeitig den Widerstand des Sensors. Liegen die Werte auf der Kennlinie, ist alles ok, weichen sie ab, ist der Sensor nicht mehr in Ordnung.
     
  5. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.103
    Zustimmungen:
    41
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    richtig is bei mir auch so (hab ja nen e10 motor) stört mich eigentlich net ...
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

E10 4A-FE Kaltstart

Die Seite wird geladen...

E10 4A-FE Kaltstart - Ähnliche Themen

  1. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  2. Corolla E10

    Corolla E10: Verkaufe meinen geliebten E10. Er muss weg, da ich mir einen Lexus angeschafft habe. Er hat originale 82000km wurde bis jetzt nur im Sommer...
  3. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  4. MR2 vs. E10 eine Abstruse Überlegung;

    MR2 vs. E10 eine Abstruse Überlegung;: Guten Abend Werte Gemeinde. Ich habe heute zu viel Zeit zum Nachdenken gehabt. Aber ist es möglich einen Corolla e10 so aufzubauen dass er mit...
  5. Riemenscheiben Corolla E10

    Riemenscheiben Corolla E10: Servus zusammen, kurze Frage: wenn ich von oben in den Motorraum blicke, laufen zwei sichtbare Riemenscheiben auf der linken Motorseite. Die (auf...