E10 1.3 XLI macht Sluss bei 4000 Umdrehung

Diskutiere E10 1.3 XLI macht Sluss bei 4000 Umdrehung im Motor Forum im Bereich Technik; Hallo. Meine Corolla 1.3 16V macht Schluss in 4 und 5 Gang bei 4000 Umdrehung. Auspuff und Kat ist es nicht. In ersten 3 Gängen fährt normal. Ich...

  1. Zyzol

    Zyzol Guest

    Hallo. Meine Corolla 1.3 16V macht Schluss in 4 und 5 Gang bei 4000 Umdrehung. Auspuff und Kat ist es nicht. In ersten 3 Gängen fährt normal. Ich war schon bei 3 Mechaniker und die haben keine Ahnung was das sein könnte. ZK neu, Zahnriemen, Öl und alle Filter auch neu.
    Kilometerstand 148 000.
    Könnt ihr mir helfen?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 echt_weg, 03.01.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    was meinst du genau mit macht schluss also du kriegst ihn nicht mehr über 4000 gedreht auch wenn du gas gibst oder wie ?(

    ist durchzug den in unteren gängen normal also zieht der noch ganz normal an oder tut er sich da auch schon schwer? gehen die gänge alle noch ganz normal rein? irgendwelche komischen geräusche oder sowas?

    klingt für mich als laie sehr komisch aber interessant :rolleyes:

    edit: das problem ist aber nicht seit dem zahnriemenwechsel da oder?
     
  4. Zyzol

    Zyzol Guest

    Ja genau. Alles ist normal bis ich auf Gas trette in 5 gang. Er fährt normal ab 80/h und dan macht er schluss bei 4000/min bei ungefähr 130-140. Keine komische geräusche. Blos dann hat er keine Kraft. In der Stadt mektm man nix. Nur auf der Autobahn ist das ärgerlich und beim Berg auffahren.
     
  5. #4 echt_weg, 03.01.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    also ihm fehlt in jedem gang die kraft also beschleunigt er auch langsamer? richtig???? könnte es evtl. sein das der zahnriemen falsch montiert wurde? aber ware mal lieber ab da können sicher andere mehr zu sagen
     
  6. Zyzol

    Zyzol Guest

    Zahnriemen ist in Ordnung. Im lerlauf kann man normal hochdrehen. iin 1, 2 und 3 Gang beschleunigt auch ganz normal und ich kann bis 6500 drehen. Dann in 4 u in 5 geht er normal nur bis 4000. Getribe ist auch in Ordnung. In Werkstatt haben die alles geprüft. Getribe, Kuplung, Zahnriemen, Katalisator, Auspuff usw. Der Computer zeigt auch keinen Fehlercode. Alle sind ratlos. Das muss irgendwas mit Electronic sein, was bei Belastung irgendwas dann abschaltet oder nicht richtig läuft.
    Hilfe Leute!!!!!!!!!
    Hatte jemand von Euch schon mal so was bei Corolla gehabt?????
     
  7. #6 echt_weg, 03.01.2005
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    hmm ok dann hab ich absolut keine idee vorallem weil du ja auhc keinen fehlercode hast...
     
  8. #7 e9gtifahrer, 03.01.2005
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.896
    Zustimmungen:
    352
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    wenn vorhanden klopfsensor prüfen,oder mal kompression und abgaswerte, vielleicht einsprizventiele defekt, das sie nachtropfen oder unterdruckschlauch vom kraftstoffdruckregler,und ganz wichtig prüfe mal den kraftstoffilter und die leitungen.hast du irgendeine reperetur gemacht oder so.

    mfg marco
     
  9. Zyzol

    Zyzol Guest

    Bis jezt hatte ich keine Reperatúren gehabt. Krafstoffilter ist auch neu. Service alle 15 000 km. Zulezt vor 3000 km. Bis vor 2 Wochen war alles in Ordnung. Die kraftstofpumpe ist es auch nicht, haben im Wekstatt mir gesagt.
     
  10. #9 E9_Carsten, 05.01.2005
    E9_Carsten

    E9_Carsten Guest

    Wie sieht´s mit Benzin- und Luftfilter aus?
    Sind die schonmal erneuert worden? ?( ?(
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.975
    Zustimmungen:
    24
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Stimmt mit Deinem Gaszug was nicht? Geht die Drosselklappe ganz auf, wenn man das Pedal durchtritt?
     
  13. Zyzol

    Zyzol Guest

    Danke für Uere Hilfe. Es war ein Hochspannungskabel defekt.
     
Thema:

E10 1.3 XLI macht Sluss bei 4000 Umdrehung

Die Seite wird geladen...

E10 1.3 XLI macht Sluss bei 4000 Umdrehung - Ähnliche Themen

  1. Corolla E10 Rückleuchten

    Corolla E10 Rückleuchten: Hallo zusammen, brauche neue Rückleuchten für meinen kleinen. Eigentlich nur fahrerseite. Und evtl. noch Heckklappe und Schürze? Ist ein Compact...
  2. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  3. Corolla E10

    Corolla E10: Verkaufe meinen geliebten E10. Er muss weg, da ich mir einen Lexus angeschafft habe. Er hat originale 82000km wurde bis jetzt nur im Sommer...
  4. MR2 vs. E10 eine Abstruse Überlegung;

    MR2 vs. E10 eine Abstruse Überlegung;: Guten Abend Werte Gemeinde. Ich habe heute zu viel Zeit zum Nachdenken gehabt. Aber ist es möglich einen Corolla e10 so aufzubauen dass er mit...
  5. Riemenscheiben Corolla E10

    Riemenscheiben Corolla E10: Servus zusammen, kurze Frage: wenn ich von oben in den Motorraum blicke, laufen zwei sichtbare Riemenscheiben auf der linken Motorseite. Die (auf...