E 10 Batterie !DRINGEND!

Dieses Thema im Forum "Elektrik" wurde erstellt von E10si, 03.01.2006.

  1. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    hi!
    hab heut festgestellt das meine batterie leer ist. wollte dann natürlich überbrücken. hab alles ganz normal angeschlossen er sprang auch erst an drehzahl ging auf 1100u dann runter auf 300u und dann ging der motor wieder aus. habs dann nochmal versucht, alle lampen usw im innenraum gingen. nur starten wollte er nicht mehr. bei 3. versuch kam dann son klack und alles war aus. es geht jetz gar nichts mehr. woran kann das liegen?
    wirklich wichtig bitte um hilfe.
    mfg daniel
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 teufelchen, 03.01.2006
    teufelchen

    teufelchen Mitglied

    Dabei seit:
    21.07.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Wo de den Motor wieder an hattest, biste mal nen Stück gefahren?
    Vielleicht brauchste einfach mal ne neue Batterie.
    In den Wintermonaten gehen die meisten Batterien "in Arsch".
    Wenn des genau wissen willst, bau se aus & bring se mal zu ATU.

    Gruß teufelchen:firedevil
     
  4. #3 Toyo-Racer, 03.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Wenn der Motor lief, wird das kaum die Batterie sein, da wird sich die Lichtmaschine verabschiedet haben...

    Ist klar, das der Motor ausging, er hat den ganzen Rest-Strom von der Batterie gezogen, die geht ja irgendwann leer, wenn die LiMa nicht mehr lädt...

    Hier ein paar Tipps:

    [​IMG]

    [​IMG]

    [​IMG]

    Grüße vom Toyo
     
  5. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    ne zum fahren bin ich ned mal gekommen da war er schon wieder aus. die batterie ist grad mal 3monate alt.
    das komische ist ja auch das trotz überbrückens nichts mehr im auto funzt. gibst da irgendwelche sicherungen für die gesamt abschalten? eher nicht oder hab zumindest nie was von gehört.
     
  6. #5 Toyo-Racer, 03.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Hoffentlich hat die Batterie nichts abgekriegt wegen Total-Entladung ?(, aber ich denke, das wird sie überstehen...

    Ui, das kann viele Ursachen haben, vielleicht auch nur nen Kabel lose oder oxidiert?

    Warum kommt kein Strom von der Spenderbatterie an, vielleicht ist dein Überbrückungskabel Scheiße? Kann ja sein, hat ich auch schon, das meiner vereckt ist, habe versucht mit Starterkabel zu starten, nix...habe dann ein Anderes genommen und dann gings wieder ?(
     
  7. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    hmmm...lima kann aber eigentlich doch auch ned sein oder? es müsste ja doch trotzdem irgendwas im auto noch funzen aber es geht ja nicht mal mehr das kleinste lämpchen an beim überbrücken mit nem anderen wagen.
    versteh das ned.
     
  8. #7 Toyo-Racer, 03.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Wenn die Batterie total leer ist, dann geht nix mehr, nich ma ne Lampe...

    Nimm ma nen anderes Kabel...
     
  9. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    ja das ist schon klar.
    aber wenn ich nen anderen wagen zur starthilfe anklemme leuchtet ned mal mehr ne lampe. so mein ich das wie oben beschrieben.

    festgestellt batterie leer.
    anderen wagen zur starthilfe angeklemmt
    alle lampen (tür auf,. innenbeleuchtung) an
    motor ging an bei 1100u, dann runter auf 300u, und dann aus
    alle lampen weitehin an
    zweitesmal versucht nichts
    drittesmal versucht da kam nen klack und alles im wagen aus und es tat sich auch nichts mehr danach.
     
  10. #9 Toyo-Racer, 03.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Probier´s ma mit nem anderen Kabel, viellicht liegt es ja wirklich daran... oder überprüfe alle Kabelverbindungen, ansonsten bin ich mit meinem Latein auch am Ende ?(
     
  11. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    danke hat sich geklärt. auto fährt wieder.
     
  12. #11 Toyo-Racer, 04.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Und was war denn nun?
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    naja so genau weiß ich das ned. hab mir heut aus ner werkstatt son starthilfe gerät geholt und angeschlossen und er lief. hab dann natürlich sofort das kabel von gestern überprüft welches aber auch keinen fehler aufwies. naja hauptsache er läuft;)
    mfg daniel
     
  15. #13 Toyo-Racer, 04.01.2006
    Toyo-Racer

    Toyo-Racer Mitglied

    Dabei seit:
    12.11.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Is ja komisch....

    hatte das nämlich auch schon mal, das das Auto von meiner Atze bzw. das Licht und das Radio immer dunkler wurden, schließlich ging er aus, da war es die LiMa.

    Naja, Goitt sein Dank läuft er wieder, das ist ja die Hauptsache...

    Gute Fahrt und schönen Abend noch...
     
Thema:

E 10 Batterie !DRINGEND!

Die Seite wird geladen...

E 10 Batterie !DRINGEND! - Ähnliche Themen

  1. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  2. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  5. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...