Drehzahl fällt beim Kuppeln unter 200

Dieses Thema im Forum "Motor" wurde erstellt von cicebear, 27.11.2006.

  1. #1 cicebear, 27.11.2006
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Bei meinem Toyota Corolla E11 (1,6 l/81 kW) habe ich seit zwei Wochen folgendes Problem: Wenn ich vom Gas gehe und die Kupplung trete (zum Schalten oder Anhalten) fällt die Drehzahl rapide ab. Wenn ich wieder einkuppele wird der Motor ja wieder durch die Räder und das Getriebe in Schwung gehalten, jedoch ist das Einkuppeln ziemlich hart. Beim Anhalten jedoch fällt die Drehzahl manchmal so tief ab, dass der Motor ausgeht. Meistens wird er aber bei einer Drehzahl von 200 U/min abgefangen und auf ca. 800-1000 U/min eingeregelt. Das heißt, die Regelung greift eigentlich viel zu spät. Auch hängt der Wagen unheimlich am Gas: Wenn ich das Gaspedal ruckartig betätige fängt auch der Wagen an zu ruckeln. Das war vorher auch nicht. Bei warmen Motor ist der Effekt nicht ganz so stark ausgeprägt wie bei kaltem.

    Der Wagen war deswegen schon in der Toyota-Werkstatt. Sie haben die Zündkerzen getauscht (angeblich waren welche mit falschem Wärmewert drin), die Verteilerkappe gereinigt, den Wagen am Tester gehabt und die Diagnose ausgelesen (und 90 Euro dafür kassiert). Geholfen hat das allerdings nichts! Fragt sich jetzt noch zusätzlich, ob ich mein Geld für völlig überflüssig durchgeführte Arbeiten zurückverlangen kann.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Royal-Flash, 27.11.2006
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.947
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    Ein Kollege hatte ein sehr ähnliches Problem an nem 95er Fiesta und da waren es auch die Zündkerzen. Daher lag deine Werkstatt garnicht mal so falsch. Ein altbekanntes Problem mit ähnlichen Symptomen ist ein verschmutzter Drosselklappenpoti, aber das trat nur bei alten Fahrzeugen auf. Die neueren Modelle haben den betroffenen Teil gekapselt.
     
  4. #3 cicebear, 02.12.2006
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Wenn ich aber Gas gebe läuft der Wagen hundertprozentig. Das betrifft scheinbar nur den Leerlauf. Auch wenn der Wagen im Leerlauf läuft und steht geht die Drehzahl immer langsam rauf und runter (ca. 500-1100).
     
  5. #4 CRX_ED9, 02.12.2006
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Klingt für mich nach nem Unterdruckschlauch... Also Falschluft...
     
  6. #5 cicebear, 02.12.2006
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    So, jetzt ist es sogar schon soweit, dass der Motor gleich nach dem Starten wieder ausgeht, wenn ich kein Gas gebe. Scheinbar wird das bei sinkenden Außentemperaturen schlimmer. Wenn der Motor warm ist, geht er nur "fast" aus.
     
  7. #6 cicebear, 02.12.2006
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    @CRX_ED9:
    Habe mal Probeweise den Schlauch zum Bremskraftverstärker abgezogen. Dadurch geht die Drehzahl aber rauf statt runter.
    Wo finde ich denn die Unterdruckschläuche und wie kann ich testen, ob es daran liegt. Abziehen und zuhalten?
     
  8. #7 darius1503, 03.01.2007
    darius1503

    darius1503 Junior Mitglied

    Dabei seit:
    25.10.2006
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla 1.4D
    hallo !!
    ich habe genau das gleiches Problem (auch E 11 81 kW Motor) , war schon in der Werkstatt haben fast alles gewechselt drosselkappe ( das ganzes Gerät) , steuergerät; schläuche, MAP Sensor ,Warmsensoren, die Teile stammten aus den anderem Motor der einwandfrei lief, bin überfragt was soll es gewesen sein? , ein größes Rätsel , die Werkstattleute ( Toyoty Henn in Katzweiler) geben sich echt die Mühe und suchen weiter aber ohne Ergebniss, es muss bestimmt eine kleinigkeit sein ....
     
  9. #8 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    kann sehr gut ein defekter mapsensor sein
     
  10. #9 cicebear, 04.01.2007
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Äh, danke! Was ist ein Mapsensor?
    Übrigens, meine Schwester hat wohl das gleiche Problem bei ihrem Ford!
     
  11. #10 echt_weg, 04.01.2007
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    der mapsensor sitzt an der spritzwand ist ein kleines eckiges dings mit nem kleinen schaluch und nem mehrpoligem kabelstecker dran - steht vacuum sensor oder sowas drauf - guk mal ob der schlauch evtl. ab ist
     
  12. #11 darius1503, 05.01.2007
    darius1503

    darius1503 Junior Mitglied

    Dabei seit:
    25.10.2006
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla 1.4D
    mapsensor habe ich auch gewechselt und nichts , keine änderungen!!!
     
  13. #12 cicebear, 06.01.2007
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Was macht der Mapsensor? Welche Funktion hat er?
     
  14. #13 Hagbard23rd, 06.01.2007
    Hagbard23rd

    Hagbard23rd Lebende Foren Legende

    Dabei seit:
    11.12.2001
    Beiträge:
    3.611
    Zustimmungen:
    16
    Fahrzeug:
    Corolla E10 Kombi (EX) & Mazda 323 & Legnum VR4 RHD
    Der Map-Sensor Misst den Luftdruck im Saugrohr, denn je nach Saugrohrdruck muss mehr oder weniger Kraftstoff eingespritzt werden.

    Da muss es aber bestimmt ne Prüfmethode für geben. Der muss ja eine bestimmt Spannung bei einem bestimmten Druck liefern.
     
  15. #14 Marc_H., 08.01.2007
    Marc_H.

    Marc_H. Guest

    drehzahl fällst beim kuppeln unter 200

    ich habe das selbe problem an meinem corolla e10 si habe keine plan was es noch sein könnte zündkerzen neu alle unterdruckschläuche ganz map senor ganz ich habe jetzt keinen plan mehr was es sein könnte
     
  16. #15 cicebear, 19.04.2007
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    PROBLEMUPDATE:

    Ich konnte den Fehler scheinbar etwas eingrenzen. Es sieht so aus, als wäre der Effekt stärker, wenn ich die Bremse trete. Das heißt, trete ich nur die Kupplung fällt die Drehzahl ganz normal auf ca. 1000 (wenn auch etwas schnell). Habe ich aber einen Drehzahlabfall und bremse noch zusätzlich, geht der Wagen fast aus (Öldruckkontrolle leuchtet schon, Drehzahl bei ca. 200). Trete ich erst die Kupplung bis die Drehzahl runter ist, und dann die Bremse, passiert nichts. Also tritt das Problem nur auf, wenn ich aus höherer Geschwindigkeit bremse. Vielleicht hat das was mit dem Bremskraftverstärker zu tun? Oder ein Teil, welches durch die Verzögerungskraft verklemmt (Fliehkraft)?
     
  17. Ichtio

    Ichtio Grünschnabel

    Dabei seit:
    28.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,
    vielleicht hast Du mehrere Defekte gelichzeitig. Wie siehts bei Dir mit Marderbiss aus?

    Ich hatte in meinem Nissan P11 ein ähnliches Phänomen. Allerdings nur beim Gasgeben. Da hatte ein Marder nur ein bischen am Kabel geknabbert. Man hat es kein gesehen. Zündkabel gewechselt und alles war gut.
    Das mit Deiner Bremse kann ja was andres sein.

    Grüße
     
  18. #17 CorollaFreakz, 30.04.2007
    CorollaFreakz

    CorollaFreakz Grünschnabel

    Dabei seit:
    29.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ich hatte das gleiche Problem an meinem E11. Ganz genau so wie Du es hier beschreibst. Ich bin mir zu 99% sicher das es die Lambdasonse ist. lass sie einfach mal durchmessen.
     
  19. #18 EckigesAuge, 30.04.2007
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Der Bremskraftverstärker bekommt ja Unterdruck(luft) vom Motor. Und wenn die Bremse dort "zieht" und der Motor nicht liefern kann, passiert entsprechend der Abfall. Das klingt stark danach, dass in deinem Luftsystem irgendwas nicht stimmt. Da ist irgendwo eine tote Ratte. :rolleyes:
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 cicebear, 30.04.2007
    cicebear

    cicebear Grünschnabel

    Dabei seit:
    23.11.2006
    Beiträge:
    13
    Zustimmungen:
    0
    @CorollaFreakz: Hätte irgendjemand dazu eine Erklärung? Ich kann das gerne mal messen lassen, ich möchte aber auch verstehen warum!

    @Ichtio: Nee, kein Marderbiss gesichtet.

    @EckigesAuge: Ich werde mal nachschauen. Danke für den Tipp!
     
  22. #20 der_hueb, 21.03.2008
    der_hueb

    der_hueb Grünschnabel

    Dabei seit:
    21.03.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo.

    Mein G6R 4afe hat das selbe Problem, im Standgas schwanken die Drehzahlen von 1000-200 rpm.
    Ich habe neue Zündkabel drinn, der Auspuff wurde abgedichtet, Kabel habe ich auf Marderbisse ohne Erfolg gecheckt (waren Haare im Motorraum), Onboarddiagnose laut Werkstatt negativ.
    Heute habe ich die Baterie abgeklemmt um das STG zu löschen und neue ZK eingebaut und bin mal ein Paar KM geheizt.
    Es ist eine Besserung eingetreten aber es ist noch nicht ganz ok.
    Ich bemerke bei 5000 rpm einen leichten Ruck, ab da geht es etwas besser. Top-speed erreicht er aber.
    Und es kommt mir so vor, als riechen die Abgase zu fett nach Benzin.

    Habt Ihr schon eine Lösung gefunden?
     
Thema: Drehzahl fällt beim Kuppeln unter 200
Besucher kamen mit folgenden Suchen
  1. toyota rav4 drehzahl beim kuppeln geht sofort runtern

Die Seite wird geladen...

Drehzahl fällt beim Kuppeln unter 200 - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. Landcruiser 200 Diesel Offroad-Reisefahrzeug zu verkaufen

    Landcruiser 200 Diesel Offroad-Reisefahrzeug zu verkaufen: [IMG] Nach so einigen Reisen hat mich der Berufs-Alltag wieder eingeholt - und die nächsten Jahre stehen leider keine Langzeit-Reisen an. Daher...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....