doppelter Verbrauch beim E10 !!!

Dieses Thema im Forum "Motor" wurde erstellt von CorollaDriver, 09.11.2002.

  1. #1 CorollaDriver, 09.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Also zieht euch mal das:<br />Normalerweise tanke ich immer 10 Liter und komm damit ca. 160km, das ist ein Verbrauch von ca. 6.5 - 7 Liter. Jetzt muss ich 20 Liter tanken damit ich genausoweit komme (160 - 175 km)!! Das kanns doch nicht sein! Was ist da los?! Zündkerzen wurden vor ca. 10.000km gewechselt. Der Motor hört sich auch ganz normal an und er geht auch genauso gut wie immer. Hat einer vieleicht mal so ein ähnliches Problem gehabt oder so? Ich werd jetzt mal volltanken und rumgurken und dann schau ich, wieviel er genau braucht...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CorollaDriver, 09.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Achja, es ist eine 1.4 Liter 90PS Maschine, 4E-FE...
     
  4. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    ALso mein Verbauch hat sich jetzt im winter auch erhöht aber nur um einen Liter, von ca 7,5 auf 8,5 Liter kommt aber durch die Kälte und die Winterreifen.<br />Aber ich mein wenn du 15Liter brauchst stimmt echt was nicht, und kann mir auch nicht vorstellen das der alles saugt, tippe eher darauf das du irgendwo ein leck hast und benzin verlierst
     
  5. #4 CorollaDriver, 09.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Tja, da müsste ich dann aber konstant 6.5 Liter pro 160 km verlieren und das ist ein wenig unwarscheinlich. Ausserden hab ich ja keine Pfützen unterm Wagen...
     
  6. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    was hastn für nen fahrstil? :D

    neee... mal im ernst. war das jetzt nur einmal so, oder schon seit längerem? haste in letzter zeit was an deinem auto gemacht?
     
  7. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Muss nicht sein, hab das schonmal gehört, da war irgendwas an der Bezinleitung oder am anschluss, wenn er nicht gelaufen ist hat er auch nichts verloren nur wenn er gelaufen ist hat er benzin gezogen und dann ist die Hälfte Rausgesifft.<br />Naja finde das auch komisch lass am Besten mal danach sehen.
     
  8. #7 AvensorVersor, 09.11.2002
    AvensorVersor

    AvensorVersor Senior Mitglied

    Dabei seit:
    18.09.2001
    Beiträge:
    1.358
    Zustimmungen:
    0
    Bei unserem Picnic hat ein Marder einen Unterdruckschlauch zerbissen, und der Motor lief dann mit zu viel Diesel und verbrauchte auch ca. 18l statt den üblichen 6l!<br />in der Werkstatt mal checken lassen, oder selber nachschauen, ob alle Kabel noch heil sind! ;)
     
  9. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Meine Rede :D
     
  10. #9 AvensorVersor, 09.11.2002
    AvensorVersor

    AvensorVersor Senior Mitglied

    Dabei seit:
    18.09.2001
    Beiträge:
    1.358
    Zustimmungen:
    0
    Wollt dich ja nur noch mal bestätigen!! 8o
     
  11. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Ja, dann läuft der Motor zu fett. Da sifft nix raus, sondern quasi rein (in die Brennkammern).
     
  12. #11 CorollaDriver, 09.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    @David: Das war jetzt bei 2x 10-Euro-tanken so.

    Kann das vieleicht an der Lambdasonde liegen? Ich hoffe halt nicht, denn die iss ja sauteuer oder?
     
  13. #12 Goofy909, 10.11.2002
    Goofy909

    Goofy909 Guest

    Im Mororraum Rechts neben dem Wischermotor ist ne Unterdruckdose. Kontrollier mal den Schlauch der da hin geht.
     
  14. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    20 l 8o

    Mensch, da stimmt was definitiv nicht!
     
  15. #14 Blizzard, 11.11.2002
    Blizzard

    Blizzard Mitglied

    Dabei seit:
    07.01.2001
    Beiträge:
    545
    Zustimmungen:
    0
    Vielleicht is ja ein Thermostat kaputt und die Elektronik denkt dass der Motor noch kalt ist. Dann ist das Gemisch auch immer zu fett --&gt; mehr Verbrauch.
     
  16. #15 CorollaDriver, 11.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Thermostat glaub ich nicht, denn sonst würde ja der Fernthermometer immer auf kalt zeigen - tut er aber nicht.<br />Kann es vieleicht damit zusammenhängen dass ich seit ungefähr 9 Monaten 91 Oktan statt 95 Oktan tanke? Mein Toyotahändler sagte nähmlich, das gehört da rein, bis ich hier eines besseren belehrt wurde... :( <br />Ich glaub ich such mir schnell mal eine neue Werkstatt...
     
  17. #16 Nemesis01, 11.11.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    Schon mal nach dem Luftfilter geguckt? vieleicht ist der ja total verdreckt - aber dann müsste man ja eigentlich beim Fahren einen Unterschied merken.<br />Genauso siehts auch aus wenn der Motor zu fett läuft. Dann müsste er ja anders laufen als sonst, die Zündkerzen dürften anders aussehen und er müsste ungewöhnlich stark qualmen, oder liege ich da falsch?<br />Die Sache mit dem Marder hört sich plausibel an -&gt; einfach mal in der Garage n paar Minuten laufen lassen und dann die Nase unters Auto hängen - da müsste man ja dann was riechen.

    Aso: Thermostat hat nix mit der Temp-Anzeige im Amaturenbrett zu tun! Der Kühlmittel-Temp.geber sitzt im kleinen Kühlkreislauf.
     
  18. #17 user666, 11.11.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    mit der lambda sonde kann angehen kannst aber selber prüfen in dem du den fehler code raus liest (wenn das beim corola geht :)
     
  19. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ich würde den Verbrauch mal mit volltanken messen. Die Toyota-Tankuhren sind sowas von ungenau, da kannst Du gleich mit der Taschenlampe in den Tank reinleuchten und schätzen!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CorollaDriver, 11.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    @RST:<br />wie gesagt, ich hab eh schon vollgetankt und ich hoffe wirklich, dass nur die Tankuhr spinnt....
     
  22. #20 CorollaDriver, 12.11.2002
    CorollaDriver

    CorollaDriver Mitglied

    Dabei seit:
    06.11.2002
    Beiträge:
    311
    Zustimmungen:
    0
    Also der Lufi ist gut, der iss ganz neu. Beim Fahren kenn ich keinen Unterschied und die Zündkerzen hab ich noch nicht kontrolliert. Dass mit der Garage mach ich jetzt gleich...
     
Thema:

doppelter Verbrauch beim E10 !!!

Die Seite wird geladen...

doppelter Verbrauch beim E10 !!! - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...