Die Probleme nehmen kein Ende (Bremse)

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von E11_Micha, 08.09.2008.

  1. #1 E11_Micha, 08.09.2008
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Also ich habe schon seit enigen Jahren immer wieder Probleme mit meinen vorderen Bremsen. Erst saß damals der Koblen fest (auf beiden Seiten) woraufhin sich ein ganzer Satz Bremsen in kürzester Zeit abgenutzt hat. Dann wurden die Kolben wieder gangbar gemacht und 4 Monate später Klötze und Scheiben erneuert. Jetzt habe ich neue Scheiben (ich glaube von Brembo) und neue Klötze vor ca. 2 Monaten bekommen. Alles von meiner Toyo Werktatt eingebaut. Seit der zweiten Woche quietschten meine Bremsen ohne Ende, immer beim Anbremsen ab ca. 50 Kmh. Ich habe die Scheiben die ersten 5 tkm nicht strapaziert oder auf irgendeine andere Weise höchstbelastet. Nach einem Monat bin ich dann zur Werkstatt gefahren und die haben mir dann diese silberne Paste dazwischen geschmiert. Alles toll,... hielt 1 Woche der Mist. Dann wieder dahin und die meinten "jaja wir haben hier neues Zeug, besser als das Alte". Also wieder irgendeine Schmiere dadrauf geklatscht. Hielt ebenso nicht mal 7 Tage, dann wieder extrem lautes Quietschen beim Anbremsen. Während der Fahrt haben sie nicht gequietscht oder irgendwie geschliffen. Räder ließen sich ganz leicht mit der Hand drehen.

    Heute bin ich dann zu denen gefahren weil sie wohl anti-quietsch-Platten für die Klötze bekommen haben. Ich mir die Teile angeschaut, sehen vom Umriss aus wie die Belege, nur dass es ca 1,5 mm starkes Metall ist. Also wurden die Dinger montiert, ich hab den Wagen eine Stunde später abgeholt und habe keine Geräusche mehr gehört.
    Eben komme ich nach Hause und fahre durch eine engere Gasse mit offenem Fenster und lasse den Wagen nur rollen. Da höre ich schon wieder ein Geräusch aber diesmal ein "Schleifen".
    Habe dann eben den Wagen hochgebockt und versucht ein Rad mal zu drehen im Leerlauf. Nicht nur das ich mir fast die Finger an den Felgen verbrannt hab (obwohl ich nur langsam eine kurze Strecke gefahren bin), ich musste schon richtig Kraft aufwenden um das Rad zu drehen. :(

    Jetzt meine Frage, müssen diese komischen anti-quietsch Dinger erst noch "eingefahren" werden und legt sich das Schleifen? Oder sollte ich morgen früh direkt zur Werkstatt und mal einen Brüll loslassen warum denn die Bremsen schon wieder Probleme machen? Da wird anscheinend eh nur noch gepfuscht, meine neue Heckscheibe hat keinen Corolla Schriftzug mehr, und innen den Blechrahmen kann man von außen sehen :( Ich bin mittlerweile stinksauer auf die Leute da.

    Noch 2 Bilder von den Platten auf den Bremsen.

    [​IMG]

    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RALLE86, 08.09.2008
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    zu dem quietschen lässt sich aus der ferne ganz schlecht was sagen aber das Tragbild deiner Bremsscheiben sieht echt nicht gut aus soweit ich das auf dem Bild erkennen kann. Fahr mal mit dem Finger an der Bremsscheibe entlang und fühl mal ob da schon Rillen eingefahren sind. P.s. der Werkstatt würd ich mal "ganz freundlich" den Marsch blasen sowas darf bei uns in der Werkstatt nicht passieren. mfg
     
  4. #3 Roderic McBrown, 08.09.2008
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Du meinst die runden Flecken auf der Scheibe ?
    Das sind Verschleißanzeiger, wenn die weg sind, sind die Scheiben fertig.
     
  5. #4 E11_Micha, 08.09.2008
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Also kleine Rillen sind da Gott sei dank nach 2 Monaten noch nicht reingefahren, dass sieht nur durch den Blitz so aus, die sind noch schön glatt.
     
  6. ben87

    ben87 Mitglied

    Dabei seit:
    30.05.2008
    Beiträge:
    141
    Zustimmungen:
    0
    ich würde sagen dass liegt an den brembo bremsscheiben.
    habe ich auf meiner celi auch drauf gehabt. ungefähr 2 wochen, danach ab in den müll mit dem dreck...
    Haben bei mir auch gequietscht.
    Bau dir original Teile ein dann hast keine probleme mehr.
    gruss
     
  7. #6 E11_Micha, 08.09.2008
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Das Quietschen ist ja seit heute dank diesen Platten weg. Aber dafür liegen die Belege auf und die Schleifen jetzt X(
     
  8. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Also wenn die Felge heiß wird ohne heftige Belastung is was fest!
     
  9. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    du hast geschrieben das die kolben mal fest wahren... wurden da die schiebehülsen/stücke auch gewechselt/ gereinigt worden??

    und das grüne zeugs da: ist das rotze oder sowas? sieht nicht wie plastilube aus irgendwie....
     
  10. #9 E11_Micha, 08.09.2008
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Also die grüne Rotze da ist seit heute Mittag da drauf als sie die Platten montiert haben.

    Als die Kolben fest waren und wieder gangbar gemacht wurden, wurde nichts gewechselt, glaube ich. Müsste ich mal nachschauen in den alten Rechnung. Das komische ist ja nur, das nach dem die neuen Bremsen montiert wurden vor 2 Monaten, hat in der Zeit bis heute nichts geschliffen, nur gequietscht. Seit heute quietscht es nicht mehr, aber schleift dafür... :rolleyes:
     
  11. #10 S-kombifahrer, 08.09.2008
    S-kombifahrer

    S-kombifahrer Junior Mitglied

    Dabei seit:
    08.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Wir haben an unserem Starlet auch neue Beläge mit diesen Ausgleichsblechen montiert. Die haben ca. 50 km lang leicht geschliffen. Ist aber seit dem weg.

    Frank
     
  12. #11 Dominik, 08.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0
    Hol dir orginal Bremsscheiben + orginal oder jurid beläge denn die reibbartner müssen normal auch passen mfg
     
  13. #12 S-kombifahrer, 08.09.2008
    S-kombifahrer

    S-kombifahrer Junior Mitglied

    Dabei seit:
    08.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Ich will mich nur ganz kurz an das Thema anhängen.
    Bei den Ausgleichsblechen vom Starlet waren so kleine rosa Klammern dabei. Wo gehören die eigentlich hin ?

    Danke !

    Frank
     
  14. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Sorry, aber Jurid is scheisse... hol dir gleich EBC ;)

    Und die Paste ist relativ neu auf dem Markt und wird u.a. von Bosch vertrieben.. is nix verkehrtes :]
     
  15. #14 Dominik, 08.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0
    ähm nur das du es weis Jurid produziert auch die orginalen belägen von Toyota VW audi BMW Mercedes

    ist der größte belaghersteller ATE Bosch etc. lassen alle von denen broduzieren die machen selber keine beläge

    mfg
     
  16. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Richtig. und so n Schutt kauft man ja auch ned :D
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 E11_Micha, 09.09.2008
    E11_Micha

    E11_Micha Mitglied

    Dabei seit:
    13.08.2007
    Beiträge:
    432
    Zustimmungen:
    1
    Mhhh dann fahre ich heute mal noch so herum, wenn es dann nicht bis morgen besser ist, dann ist Achterbahn in der Toyo Werkstatt. :§$%
     
  19. #17 RALLE86, 09.09.2008
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    das ist mir auch klar meine die Riefen
     
Thema: Die Probleme nehmen kein Ende (Bremse)
Besucher kamen mit folgenden Suchen
  1. toyota st182 schriftzüge

    ,
  2. corolla e12 scheibenbremsen schleifen

Die Seite wird geladen...

Die Probleme nehmen kein Ende (Bremse) - Ähnliche Themen

  1. Warnleuchte „Bremse“ Kombiinstrument

    Warnleuchte „Bremse“ Kombiinstrument: Moin! An meinem RAV 4 SXA 11 war der Generator defekt (Rotorwicklung), dabei ist mir folgendes aufgefallen: Sowohl Ladekontrolle als auch...
  2. R-parts: Season End Rabattcode

    R-parts: Season End Rabattcode: Die Saison 2016 nähert sich rapide dem Ende. Aus diesem Grund gibt euch R-parts noch einmal einen (Rabattcode) aus :) Dieser beihnaltet 10 % auf...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. Bremse entlüften Paseo EL 54 (Hydraulische Handbremse

    Bremse entlüften Paseo EL 54 (Hydraulische Handbremse: Moin zusammen, Ich möchte gerne mal von leuten die das schon mal gemacht haben wissen wie man die Bremse vom Seo entlüftet wo und wie muss man die...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....