Die erste Zündkerze( Celica T16) andauernd defekt

Diskutiere Die erste Zündkerze( Celica T16) andauernd defekt im Motor Forum im Bereich Technik; Hallo ! Vielleicht könnt ihr mir helfen: Ich habe das Problem das sich schon das zweite mal die erste Zündkerze verabschiedet hat. Erst läuft der...

  1. #1 Michael"Balu", 17.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !
    Vielleicht könnt ihr mir helfen:
    Ich habe das Problem das sich schon das zweite mal die erste
    Zündkerze verabschiedet hat. Erst läuft der Wagen wenn er gestanden
    hat etwas unruihg, nach 100 m läuft er wieder normal und heute hat sich eine neue Zündkerze schon nach 60 km verabschiedet.
    Die Kerze ist schwarz und der kleine Haken liegt dann direkt auf dem Kontakt.Habe schon das Zündkabel erneuert, habe gedacht das es daran liegt. War aber nicht so. Im Stadtverkehr ist es mir noch nicht passiert nur wenn ich auf der Autobahn bin. Ist mir heute so bei 140 km/h passiert. Paßt etwas mit der Zündung nicht ? Muß ich ihn wegbringen zum einstellen ?
    Ich brauche dringend eure Hilfe.
    Danke schonmal im vorraus.

    Gruß Michael ;( ;(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fluchtzwerg, 17.03.2006
    Fluchtzwerg

    Fluchtzwerg Mitglied

    Dabei seit:
    07.07.2005
    Beiträge:
    269
    Zustimmungen:
    1
    Fahrzeug:
    2015er Toyota Auris2 2.0D4D Edition mit Businesspaket und Glaspanoramadach mit 150PS oder auch mehr
    Verständnisfrage:

    Du hast schon jetzt zum 2. Mal eine verbogene Kerze aus dem Brennraum geholt?

    Das hört sich nicht gut an....
     
  4. #3 Holsatica, 17.03.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wird die Kerze zu heiss? "Schmilzt" sie?
    Dann läuft der Zylinder zu mager ;die Verbrennungstemp. ist zu hoch.
    Kontrollier mal das Ventilspiel.

    Welcher Motor ist verbaut?
     
  5. #4 Michael"Balu", 17.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !
    Es ist der 2,0i , 3 SG-E, 103 kw - 140 ps.

    Gruß Michael ;( ;(
     
  6. #5 Roderic McBrown, 18.03.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Könnten auch Ablagerungen (Ölkohle) auf dem Kolben sein.
    Braucht der Motor Öl ?
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    bevor du ihn anlässt schraub die Kerze raus und leuchte in das Loch. Habe da die Vermutung das es wie damals bei meinem 2er Golf die ZKD hin ist und Wasser in den Zylinder gedrückt wird. Erst läuft er besch... und nach ein paar hundert Metern ganz normal.
     
  8. #7 Michael"Balu", 18.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !
    Der Motor braucht ein bißchen öl ( minimal ) hat auch schon 210.000 km
    gelaufen.

    Gruß Michael
     
  9. #8 Michael"Balu", 18.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !
    Dann müßte ich ja bald kein Wasser mehr im Behälter haben, ist aber nicht so. Kontrolliere ich ständig.

    Gruß Michael
     
  10. #9 Mobylette, 18.03.2006
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Wenn sich Wasser in den Zylinder drückt, sind die Kerzen in der Regel weiss und nicht schwarz.
    Ok, wenn es sehr viel Wasser ist, dann eventuell nicht, aber die 1. Kerze, die so kaputt geht, ist meistens ganz weiss.
     
  11. #10 Schuttgriwler, 18.03.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Laß mal nen Kompressionstest machen und melde Dich hier noch mal.
     
  12. #11 Aragami, 18.03.2006
    Aragami

    Aragami Junior Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    44
    Zustimmungen:
    0
    waren bei beiden Kerzen die Massenelektroden ("der kleine Haken") verbogen? Oder nur bei der zweiten?

    Mögliches Szenario 1: der Mechaniker (oder Du, oder wer auch immer) hat beim Kerzenwechsel die Kerze in den Kerzenschacht fallen lassen, die Kerze landete auf der Elektrode, die verbog sich. Als Folge zündete die Kerze nicht bzw. sehr schlecht. Gemisch konnte nicht vollständig verbrennen, daher die schwarze farbe. Abhilfe: kerzen in der Zukunft korrekt einbauen.

    Mögliches Szenario 2 (wenn auch wenig wahrscheinlich): volkommen falsche Kerzen mit einer zu großen Funkenlage verwendet. Der Kolben vom Zylinder 1 kollidiert mit der Massenelektrode und verbiegt sie. Abhilfe: passende Kerzen einbauen.

    Mögliches Szenario 3 (wie auch andere schon andeuteten): starke Ablagerung auf dem Kolben (entweder Zylinder zieht Öl, oder Du gibst nie Gas). Dadurch Kollision mit der Kerze. Abhilfe: Kolben auf OT stellen (ganz nach oben) und mit der Taschenlampe hineingucken, ob man auf dem Kolbe was "unschones" sieht.

    und nochmal - ganz interessant für Verständnis - waren bei beiden Kerzen die Massenelektroden ("der kleine Haken") verbogen? Oder nur bei der zweiten?
     
  13. #12 Michael"Balu", 18.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !

    Es waren bei beiden Zündkerzen die Haken verbogen.
    Ich habe sie selber gewechselt, habe sie aber nicht fallen
    lassen sondern ganz vorsichtig reingeschraubt.

    Gruß Michael
     
  14. #13 Aragami, 18.03.2006
    Aragami

    Aragami Junior Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    44
    Zustimmungen:
    0
    was sind es für Kerzen (NGK, DENSO)? sind sie definitiv passend und für den Motor freigegeben? (Angaben uín der Bedienungsanleitung bzw. Kataloge der Kerzen-Hersteller) Hast Du noch die Kerzen, die davor drinn gewesen waren (also vor den zwei verbogenen)? Sind es die gleichen?
     
  15. #14 Michael"Balu", 19.03.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !

    Es sind die selben Kerzen wie beim erstenmal ( NGK ),
    die hatten aber schon ihre ca. 100.000 km gelaufen,war dann auch eine defekt darum habe ich sie dann auch gewechselt.
    Habe die Info der Kerzen direkt von Toyota und von NGK
    habe sie auch direkt bei NGK bestellt.

    Gruß Michael
     
  16. #15 Aragami, 19.03.2006
    Aragami

    Aragami Junior Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    44
    Zustimmungen:
    0
    ...na dann würde ich in den Brennraum hineingucken.
     
  17. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Aragami, 23.03.2006
    Aragami

    Aragami Junior Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    44
    Zustimmungen:
    0
    gibt es neue Erkentnisse? Berichte mal bitte, falls Du die Ursache finden solltest!
     
  19. #17 Michael"Balu", 03.05.2006
    Michael"Balu"

    Michael"Balu" Junior Mitglied

    Dabei seit:
    24.01.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo !
    Ich habe den Fehler gefunden, es lag am Verteilerfinger
    und am Verteilerdeckel.
    Der Deckel muß irgendwie Feuchtigkeit gezogen haben,
    dadurch hatte ich Ablagerungen am Finger und im Deckel.
    Habe beides erneuerrt und jetzt läuft er wieder ganz normal.
    Danke nochmal für eure Hilfe.

    Gruß Michael :D :D
     
Thema:

Die erste Zündkerze( Celica T16) andauernd defekt

Die Seite wird geladen...

Die erste Zündkerze( Celica T16) andauernd defekt - Ähnliche Themen

  1. Zündkerze zu fest

    Zündkerze zu fest: Bei meinem Toyota will ich das erste Mal die Zündkerzen wechseln, bis ca. 205.000km ist er beim Vorbesitzer "scheckheftgepflegt" in einer...
  2. Celica T23 Frontstoßstange facelift

    Celica T23 Frontstoßstange facelift: Bitte alles anbieten
  3. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...
  4. Celica T20 Sitze ( suche )

    Celica T20 Sitze ( suche ): Hi, mein Fahrersitz ist auf der seite augerissen.... ich suche jetzt Sitze für eine T20, am liebsten natürlich in leder. gruss alex
  5. Zündkerzen für RAV4 II ( EZ 2005 )

    Zündkerzen für RAV4 II ( EZ 2005 ): Hallo, habe mir gerade so einen 4x4 zugelegt und möchte neben div. anderen Austausch von Komponenten auch gerne die Zündis wechseln. Aber welche...