Dickflüssige Masse im Kühlwasser, Hiace D4D

Diskutiere Dickflüssige Masse im Kühlwasser, Hiace D4D im Motor Forum im Bereich Technik; Hallo liebes Forum! Habe heute mit schrecken festgestellt das im Kühlmittelausgleichsbehälter eine rosa dickflüssige Soße oben aufschwimmt.....

  1. #1 Timooooo, 12.02.2020
    Timooooo

    Timooooo Grünschnabel

    Dabei seit:
    12.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace d4d 4wd JG2004 102ps
    Hallo liebes Forum!
    Habe heute mit schrecken festgestellt das im Kühlmittelausgleichsbehälter eine rosa dickflüssige Soße oben aufschwimmt.. Höchstwahrscheinlich Öl oder Diesel. Foto im Anhang.. Ist das in jedem fall eine kaputte ZKD oder gibt es noch andere verdächtige Komponenten?
    Seit einiger Zeit hat der Motor auch Anlaufschwierigkeiten unabhängig ob kalt oder warm.
    (Fahrzeug: Toyota Hiace D4D 4wd 102PS JG2004)

    Es Dankt Timo.
     

    Anhänge:

  2. Anzeige

  3. #2 schmutzi1990, 13.02.2020
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    801
    Zustimmungen:
    162
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wie siehts am kühlerdeckel selbst aus?
    Öl wäre brauner schleim.
    Ich vermute eher dass da das wasser und das glycol im ausgleichsbehälter verdunstet ist, dann bleibt so rosa schleim übrig.
     
  4. #3 Timooooo, 14.02.2020
    Timooooo

    Timooooo Grünschnabel

    Dabei seit:
    12.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace d4d 4wd JG2004 102ps
    Hallo!
    Danke für die Antwort! Der Kühlerdekel ist sauber, Öeldeckel auch. Könnte es Diesel im Kühlwasser sein?
     
  5. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    503
    Zustimmungen:
    312
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    Bei einer defekten Kopfdichtung können es auch Abgasrückstände sein. Wenn du es wirklich herausfinden willst, lass das Kühlwasser messen.
     
  6. #5 Timooooo, 14.02.2020
    Timooooo

    Timooooo Grünschnabel

    Dabei seit:
    12.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace d4d 4wd JG2004 102ps
    Hallo
    Danke für die Antwort! Werd ich überprüfen lassen... zu sagen ist noch das ich kein Kühlwasser Verlust habe und keinen hohen druck auf den Kühlwasserschläuchen. Eventuell ein bisschen Wasser am Ölmessstab aber das find ich schwierig zu sehen.
    Danke allerseits für die Hilfe!!!!!!
     
  7. #6 SaxnPaule, 14.02.2020
    SaxnPaule

    SaxnPaule Lebende Foren Legende

    Dabei seit:
    23.04.2007
    Beiträge:
    2.440
    Zustimmungen:
    411
    Fahrzeug:
    E11U FL LB 3ZZ-FE, Mazda 6 G194
    Wie alt ist das Kühlwasser?
     
  8. #7 altmarkmaik, 16.02.2020
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.878
    Zustimmungen:
    318
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Moin.

    Fahr mal in eine gute Werkstatt und lass das Kühlsystem abdrücken.
    Es darf kein Druckverlust zu erkennen sein.
    Das Öl am Messstab ist nicht milchig und es gibt keinen starken Blau oder Weißrauch ?
    Das mit den Anlaufschwierigkeiten könnte z.B. auch an defekten Glühkerzen liegen.
    Kosten wenn man selber kann nicht die Welt ( ca 20-40€) Nur das demontieren könnte das Problem sein. Ich hab 2 Tage vorher WD 40 und Graphitöl draufgesprüht und Sie gingen am Renaultmotor meines Space Star relativ leicht raus.

    So, Klugschxxssermodus aus :D;)

    Viel Erfolg
    Maik
     
    Max T. gefällt das.
  9. Timooooo

    Timooooo Grünschnabel

    Dabei seit:
    12.02.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Hiace d4d 4wd JG2004 102ps
    Hallo Forum

    Wie alt das Kühlwasser ist weiss ich nicht, weil ich den Wagen mit 260000KM erst kürzlich von einem Hinterhof-Händler gekauft habe. Laut Servicebuch wurde das Thermostat vor ca. 4Jahren ersetzt, nehme an das dann wahrscheinlich auch das Kühlwasser ersetzt wurde. - werde es mal messen und das Kühlsystem abdrücken lassen.
    - Das Öl am Messstab ist nicht milchig
    - Kein auffälliger Rauch beim Kaltstart
    Anlaufschwierigkeiten vor allem wen der Motor schon warm, dann läuft er erst beim zweiten versuch an.. Könnte das evtl. ein Hinweis auf Wasser im Brennraum sein?
    Der Motor läuft im Leerlauf nicht rund, was sich aber langsam bessert, durch den Ultimate-Diesel den ich ihm gegönnt hab.
    Als ich den Bus gekauft hatte, war fast ein Liter zu viel Motorenöl drin, welches ich dann abgelassen habe.

    DANKE ALLERSEITS
    Timo
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.878
    Zustimmungen:
    318
    Fahrzeug:
    E11 1.4 EZ 04/2000 , Mitsubishi Space Star 1,8 GDI EZ 11/99
    Moin.

    Hast mal geguckt wie der Luft und Kraftstofffilter aussehen.
    Hab auch neulich einen Space Star vom Wald und Wiesenhändler gekauft.
    Alles was an Filtern drin war müsste eigendlich "Folter" heissen..... Das Der überhaupt noch lief grenzte an ein Wunder.....
    Dann noch eine Turbo und Systemreinigung mit Revive gemacht und der Motor ( 1.9 Renault mit 102 Diesel-Ps) schnurrt wie ein Kätzchen.
    Verbrauch von 8.5 auf im Schnitt 6 Liter gesunken und das bei flotter Fahrweise.

    Ultimate Diesel .... Hab ich probiert aber ausser Teuer nix gewesen .......
    Aber "Probieren geht über studieren" ;)

    LG
    Maik
     
  12. schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    801
    Zustimmungen:
    162
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wenn du 1 L öl abgelassen hast, war das von ganz unten. Sprich da sollte sich das wasser gesammelt haben, falls welches drinn war. Wie sah das aus?
    Ich würde an deiner stelle aber trotzdem mal einen ölwechsel machen. Dann bist du auf der sicheren seite.

    Kühlwasser würd ich auch mal wechseln. Ist keine hexerei.
     
Thema:

Dickflüssige Masse im Kühlwasser, Hiace D4D

Die Seite wird geladen...

Dickflüssige Masse im Kühlwasser, Hiace D4D - Ähnliche Themen

  1. Corolla D4D E12 90 PS

    Corolla D4D E12 90 PS: Hallo Leute, Bin neu hier, und hätte gleich mal ne Frage: Muss bei oben genanntem Fahrzeug die Hub-Steuerventile von der Denso Pumpe ausbauen...
  2. Toyota Corolla Verso 2.2 d4d, P0400

    Toyota Corolla Verso 2.2 d4d, P0400: Hallo liebe Community, leider bin ich gerade etwas verzweifelt !!! Undzwar hätte ich derzeit ein kleines Problem mit meinem Toyota, dieser hat vor...
  3. D4D im Previa

    D4D im Previa: Da wir in dem Kampf gegen den leider zu tief vorgedrungenem Rost an unserem alten Hiace nicht mehr wirklich einen Sinn sehen, beginnt die Suche...
  4. Zugang zum DPF im T25 D4D

    Zugang zum DPF im T25 D4D: Guten Abend Community, Ich habe einen Toyota Avensis T25 D4D 2.0 Motor. Das Auto ist zuverlässig und hat mittlerweile weit über 220tkm. Nun habe...
  5. Alternative moderne Lichtmaschine für alten Hiace

    Alternative moderne Lichtmaschine für alten Hiace: Hallo, ich bin zu Zeit auf der Suche nach einer neuen Lichtmaschine für meinen 1982er Toyota Hiace RH32 (mit 18R Motor). Original ist da eine 50A...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden