Derbes Problem mit dem Anlasser

Diskutiere Derbes Problem mit dem Anlasser im Motor Forum im Bereich Technik; Hallo, habe zeitweise bei meinem E9 das Problem, dass nach dem Starten der Anlasser mitläuft. Die Zündung ausschalten bringt nicht immer was....

  1. HEP

    HEP Guest

    Hallo,

    habe zeitweise bei meinem E9 das Problem, dass nach dem Starten der Anlasser mitläuft. Die Zündung ausschalten bringt nicht immer was. Manchmal läuft der Anlasser noch, wenn der Zündschlüssel schon abgezogen ist. Dann hilft nur noch die brutale Methode:

    Gang rein und Kupplung loslassen und gleichzeitig die Bremse treten.

    Das dies auf Dauer weder dem Anlasser noch der Kupplung zuträglich ist, liegt auf der Hand.

    Daher meine Frage, wo soll ich nachsehen?

    Ich stelle mir das so vor, dass der Magnetschalter nicht richtig schaltet, denn sonst würde der Anlasser beim Loslassen des Zündschlüssels ja wieder zurückspuren. Warum aber läuft der Anlasser manchmal weiter, obwohl die Zündung schon aus ist? Könnte es evtl. auch am Zündschloss liegen?

    Ratlose Grüße Holger
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hifoniks, 24.03.2007
    Hifoniks

    Hifoniks Guest

    Krankheit,Anlasser wecheseln dann ist ruhe,oder mit einem Hamer draufhauen :)
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Keine Ahnung = besser keine Antworten geben !!!


    @ Topic:

    D.h. der Anlasser dreht weiter, obwohl du den Schlüssel in der Hand hast?
     
  5. toxic

    toxic Mitglied

    Dabei seit:
    04.10.2002
    Beiträge:
    612
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11
    Ich weiß es nicht genau, aber hatte den Anlasser bei meinem E9 aus anderem Grund auch schonmal zerlegt. Da drin ist so ein Zahnrad, was dann durch einen Magneten rausgezogen wird, im gleichen Vorgang werden zwei Kuperkontakte gebrückt und der Anlasser dreht. Diesen Magneten löst man praktisch aus, indem man den Zündschlüssel auf Startposition dreht.

    Zurückgeholt wird das ganze, wenn ichs richtig in Erinnerung hab durch eine Feder - eventuell ist die ja verschlissen, oder das Zahnrad müsste mal gefettet werden.

    Als allgemeine Krankheit würd ich das beim E9 aber nicht bezeichnen. Hifoniks hat das bestimmt mit dem abnutzen der Kupferkontakte verwechselt. Da du deinen Anlasser wahrscheinlich eh ausbauen und zerlegen musst, solltest du die vielelicht gleich mitwechseln, ist kein Akt und kost auch fast nichts, spart dir aber spätere Probleme.
     
  6. #5 Corolla TOM, 25.03.2007
    Corolla TOM

    Corolla TOM Grünschnabel

    Dabei seit:
    17.10.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Servus
    Ich denke auch erst mal zerlegen,prüfen und reinigen !!
     
  7. #6 Hifoniks, 25.03.2007
    Hifoniks

    Hifoniks Guest

    Hilft nicht viel,hatten das problem mehrmals auch beim LC.
    Hilft nur anlasser erneuern
     
  8. #7 Roderic McBrown, 25.03.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Genau so.
    Evt bruzzeln die Kupferwinkel zusammen, also abschmirgeln oder erneuern.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Wenn der Anlasser nach dem abziehen vom schlüssel weiterläuft (Motor aus) dann sind es aber sehr wahrscheinlich nicht die kontakte
     
  11. #9 CRX_ED9, 26.03.2007
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Hatten wir auch mal...

    Da wars ein Kabel welches aufgescheuert war und so an die Masse kam...! :rolleyes:
     
Thema:

Derbes Problem mit dem Anlasser

Die Seite wird geladen...

Derbes Problem mit dem Anlasser - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Toyota Anlasser 1,6 4A GE /FE

    Toyota Anlasser 1,6 4A GE /FE: Habe hier noch einen guten Anlasser aus einem 1,6 4A GE Motor <p> Hat bis zum Ausbau einwandfrei funktioniert! Preis: 65 Fix [IMG]