D4D zeitweise keine Leistung

Diskutiere D4D zeitweise keine Leistung im Motor Forum im Bereich Technik; Mein Avensis D4D hat bei kaltem Motor (120.000km) folgenden Fehler: Nach problemlosen Starten ist kaum Leistung vorhanden, auf der Autobahn kann...

  1. #1 hellraiser, 19.01.2007
    hellraiser

    hellraiser Guest

    Mein Avensis D4D hat bei kaltem Motor (120.000km) folgenden Fehler:

    Nach problemlosen Starten ist kaum Leistung vorhanden, auf der Autobahn
    kann mühsam eine Geschwindigkeit von 120km/h erreicht werden und
    die Beschleunigung in allen Drehzahlbereichen ist sehr gering. Es leuchten
    jedoch keine Kontrollampen auf.
    Wenn ich dann den Motor kurzzeitig (1-2 Sekunden) ausschalte und wieder
    starte kommt es vor, dass alles wieder ok ist und ich ohne Probleme weiterfahren kann. Ich habe bereits den Luftfilter getauscht,den
    Luftmengenmesser gereinigt, Steckverbindungen überprüft und die
    Glühkerzen auf Durchgang geprüft - leider ohne Erfolg.

    Wer weiss Rat?
     
  2. Anzeige

    Schau mal hier: D4D zeitweise keine Leistung. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spector, 19.01.2007
    Spector

    Spector Junior Mitglied

    Dabei seit:
    27.01.2004
    Beiträge:
    51
    Zustimmungen:
    0
    wenn du eine Möglichkeit hast, dann probiere mal einen anderen Luftmassenmesser aus z.B. bei Toyota Autohaus oder von jemanden der den gleichen D4D fährt. Die Anzeichen gehen wohl in diese Richtung!
     
  4. #3 hellraiser, 19.01.2007
    hellraiser

    hellraiser Guest

    Da muss ich wohl eine Werkstatt finden, die so ein Teil zum Test herausrückt.

    Das Schwierigkeit ist, dass heute morgen der Motor anfangs wieder Probleme machte, danach 60km anstandslos lief und auch nach 6h Unterbrechung am Nachmittag 80km keine Fehler zeigte.
    Der Fehler ist ja nicht permanent vorhanden.

    Ich werde morgen den Luftmassenmesser durchmessen, allerdings ist mir nicht
    klar, dass er mal funktionieren und dann von jetzt auf gleich wieder nicht funktionieren sollte.

    Gibt es andere Komponenten, die ähnliche Störungen verursachen können und die testweise abgeschalter werden können um deren Einfluss auszuschliessen?
    Ich denke da an die Abgasrückführung und ähnliche Dinge.
     
  5. #4 Avensis-D4D, 01.02.2007
    Avensis-D4D

    Avensis-D4D Guest

    Hallo,

    hab so ein ähnliches Problem. Mir ist es jetzt schon mehrmals passiert, das mein Avensis-D4D nach längerer Fahrt auf der Autobahn bei gleicher Drehzahl einmal kein Gas mehr angenommen hat. Er blieb dann immer bei der gleichen Drehzahl stehen. Erst wenn ich einen Gang runter geschaltet habe kam dann nach 1 - 2 Sekunden ein Ruck und er hat wieder richtig gezogen. Gestern bin ich von der Autobahn abgefahren. Da hatte ich das gleiche Problem. Er nahm kein Gas mehr an, so das er mir bein Anfahren aus ging.

    Hatte von Euch jemand schon mal das gleiche Problem? Wer kann mir helfen? Das Problem ist nämlich, dass er das nicht immer so macht.

    Vielen Dank im Voraus

    mfG

    Avensis-D4D
     
  6. #5 NSC.Helsing, 02.02.2007
    NSC.Helsing

    NSC.Helsing Guest

    Moin

    hatte das gleiche Problem wie du. Der Wagen hatte einfach nicht mehr gezogen Drehzahlen gingen hoch aber die Geschwindigkeit blieb im Keller.

    Fazit.: schon mal Vorweg das ganze wird nicht billig. hatte diesen Donnerstag am 01.02.07 die Reparatur liegt so bei 1500 - 2000€ je nach teil.

    Ok soweit dazu hatte bei 100k zum ersten mal das das Problem das ich morgenslos gefahren bin und die Karre nicht zog gut dachte mir ist ja Winter könnte davon kommen. Gut Motor mal ein bisschen aufheulen lassen lief. Bis zu de, Punkt als mir auf der Autobahn ein Kleintransporter reingesemmelt ist 11000€ Schaden. Nach der Reparatur das Auto bei Toyota abgeholt losgefahren keine Leistung egal was gemacht die Karre zog nicht. Gut auto 10min gehabt wieder zur Werkstatt. Kurzen schnack mit dem Meister. Kam raus das die Druckventile defekt sein könnten!!! Kosten Punkt 340€ mit Einbau. Ok hilft ja nichts machenlassen. So nun hatte ich 1,5 Jahre ruhe und 60k km später gleiches Problem. Aber nur ganz kurz. Hin zur Werkstatt. Aussage Meister ja es könnte wieder die Druckventile sein. nach 60k kam mir ein wenig komisch vor ?( naja auf jedenfall hat die Werkstatt den Speicherausleser angeschlossen
    der hatte aber keine Werte. Gut Mechaniker sagte "Mal das ganze beobachten und wenn gut dann gut. Falls Motorlampe aufleuchtet vorbeikommen." Gesagt getan Beobachtet über ein We nix. Monntags wollte zur Arbeit leuchtet die Motorlampe. Hin zur Werkstatt auslesenlassen..... Druckventile defekt. Naja 340€ max neeee die Ventile können nur einmal ausgetauscht werden beim zweiten mal muß die komplette Druckpumpe gewechselt werden. Kostenpunkt für Toyota Orginalteil 1800€ + 19% + Einbau.... gibt aber auch einen zweit Hersteller kostenpunkt 1090€ +150€ Pfand + 19% + Einbau gesmt Kosten 1500€.
    So klar könnte man die Ventile noch mal wechseln aber das ist dann die 50/50 Chance ob es funzt und wie lange.

    So das war bis jetzt die Teuerste Reparatur bei dem Auto nach über 160k km.

    Nun ich denke du hast das gleich Problem wie ich bis gestern. Willkommen im Club :D
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Avensis-D4D, 02.02.2007
    Avensis-D4D

    Avensis-D4D Guest

    Da bin ich aber mal gespannt, hab ja noch die Anschlussgarantie und erst knapp 87000 runter. Wurde die letzten Tage aber immer schlimmer. So muß ich wohl oder übel nächste Woche mal zu meiner Werkstatt.

    Du schreibst, das bei Dir die Motorkontollleuchte an ging. Ist bei mir bis jatzt aber noch nicht angegangen.

    Ich halte Euch mal auf dem Laufenden, sobald ich was neues weiß. Wenn jemand anderes aber noch ne Idee oder das gleiche Problem hat, kann er sich ja mal hier melden.

    Gruß Avensis-D4D
     
  9. #7 NSC.Helsing, 03.02.2007
    NSC.Helsing

    NSC.Helsing Guest

    Moin

    nun die Lampe leuchtet bei mir auch erst kurz bevor die zweite (teurere) Reparatur stattfand.
    Als ich die Ventile tauschten mußte hat da auch keine Motorkontrollampe aufgeleuchtet.
     
Thema: D4D zeitweise keine Leistung
Besucher kamen mit folgenden Suchen
  1. toyota corolla d4d beschleunigung

    ,
  2. toyota d4d keine leistung

    ,
  3. keine leistung toyota

    ,
  4. toyota d4d keine leistung bei kaltem motor,
  5. toyota d4d weniger leistung
Die Seite wird geladen...

D4D zeitweise keine Leistung - Ähnliche Themen

  1. Schaltgetriebe Corolla E12 1,4 D4D

    Schaltgetriebe Corolla E12 1,4 D4D: Hallo, suche ein Getriebe für einen Corolla 1,4 D4D Bj. 2005, müsste als Getriebekennung C53 haben. Es gibt m.W. Unterschiede zwischen UKP und JPP...
  2. Saughubsteuerventile rav 4 d4d 2003

    Saughubsteuerventile rav 4 d4d 2003: Hallo, ich bin bei hier und auch kein Profi, daher bitte ich um Nachsicht, sollte ich etwas nicht genau zu benennen wissen. Ich habe meinen rav 4...
  3. Toyota Verso, 2009, D4D, ZKD Wechsel Anleitung

    Toyota Verso, 2009, D4D, ZKD Wechsel Anleitung: Guten Tag verehrtes Forum, Ich bin hier ganz neu und hab gleich Mal eine Frage bzw bin ich neu weil ich eine Frage habe. Ich bin was Toyota angeht...
  4. Kaltleerlauf D4D 2,0 116 Ps 2005

    Kaltleerlauf D4D 2,0 116 Ps 2005: Hallo, weiss Jemand woher und wie dieser Motor seine Werte fuer die Erhoehung der Leerlaufdrehzahl beim Kaltstart nimmt. ? Gruss Wim
  5. Massive Elektronikprobleme Toyota Rav4 D4D 2006

    Massive Elektronikprobleme Toyota Rav4 D4D 2006: Hallo zusammen, ich bin zwar stolzer Rheinländer aber lebe seit langem in Afrika, seit kurzem in der Elfenbeinküste. Die letzten 5 Jahre hatte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden