D4D Probleme mit Turbo

Diskutiere D4D Probleme mit Turbo im Motor Forum im Bereich Technik; Moin, ich bin eben mit dem Avensis D4D 110PS Bj. 2001 durch die Stadt gefahren, hab genz normal beschleunigt und auf einmal kam aus dem...

  1. Peer

    Peer Mitglied

    Dabei seit:
    23.08.2003
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    ST205, GT86
    Moin,

    ich bin eben mit dem Avensis D4D 110PS Bj. 2001 durch die Stadt gefahren, hab genz normal beschleunigt und auf einmal kam aus dem Motorraum ein Geräusch als wenn ein Schlauch geplatzt ist, SOFORT war die Leistung weg und das Pfeifen des Turbos ist sehr laut zu hören.

    Das Auto dreht nicht mehr über 2000U/min hat null Leistung auch wenn ich das Pedal voll durchtrete.

    Was kann das sein ? Hat von euch jemand schonmal so ein Prob gehabt ?

    Ich glaub ich hab den Turbo gehimmelt ;(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    mit glück nur n schlauch vom turbo abgefallen.. musst morgen im hellen mal schauen

    aber genug öl war drauf, oder ?

    Mfg
     
  4. Peer

    Peer Mitglied

    Dabei seit:
    23.08.2003
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    ST205, GT86
    ich denke auch das es nur ein unterdruck schlauch war, weil es hat sich auch so anghört als wenn ein schlauch unter druck abgeflogen ist.

    genüg öl war auf jeden fall drauf.

    ich werde mir morgen das ganze mal im hellen betrachten.
     
  5. #4 echt_weg, 30.07.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    unterdruck schlauch wars nicht war eher druckschlauch entweder vom turbo zum llk oder vom llk zur brücke
     
  6. Peer

    Peer Mitglied

    Dabei seit:
    23.08.2003
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    ST205, GT86
    So er geht wieder wie vorhher :D War der Schlauch zum Lader der sich gelöst hatte.

    [​IMG]
    [​IMG]
    [​IMG]

    Nachdem alles freigemacht wurde kam man auch prima dran, trotzdem verstehe ich nicht warum sich sowas auf einmal lösen kann der hat der Serie nur 0.3bar oder so :D
     
  7. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Ist ja völlig zugebaut die Kiste 8o
     
  8. Peer

    Peer Mitglied

    Dabei seit:
    23.08.2003
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    ST205, GT86
    :rofl

    ist ne 2Liter und alles Serie :D
     
  9. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Zahnriemen oder Kette ?
     
  10. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.391
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello

    Riemen. :D
     
  11. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    :rofl

    Ich stell mir das gesicht vor wenn ein Mechaniker den Auftrag bekommt :D :D :D
     
  12. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    is net wild.. 2-3 std sache (geübt) :D

    Mfg
     
  13. #12 Martin@E10, 30.07.2006
    Martin@E10

    Martin@E10 Mitglied

    Dabei seit:
    27.07.2005
    Beiträge:
    973
    Zustimmungen:
    0
    jaja, es war arsch eng da :D :D :D
    aber echt komisch das der schlauch da abgeht...


    so lange? hab das in 15 minuten wieder heile gemacht, is nix weiter dabei, man muss halt nru wissen wo es is....
    thx an echt_weg, habs dadurch recht schnell gefunden...
     
  14. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    ich mein den zahnriemen ;)

    Mfg
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 echt_weg, 30.07.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    kein problem - übrigens nicht wundern das ich in ner komischen zeit geschrieben habe war total besoffen zu dem augenblick :D
     
  17. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.391
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello

    hehehe...... :] :] :] :]

    Aber, is klar. Turo pfeift noch, null Leistung.....
    Diagnose is da schon easy. :D :D :D :D :D
     
Thema: D4D Probleme mit Turbo
Besucher kamen mit folgenden Suchen
  1. toyota 2.2 d4d turbo probleme

Die Seite wird geladen...

D4D Probleme mit Turbo - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Toyota Corolla 1.4 D4D

    Toyota Corolla 1.4 D4D: Hallo verkaufe meinen Corolla weil sich mein Arbeitsweg von ~160 km auf 16 km verkürzt hat. Habe in der letzten Zeit noch etwas Geld investiert,...
  3. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...