CVerso R1 D4D Motorgeräusch,Lager defekt?

Diskutiere CVerso R1 D4D Motorgeräusch,Lager defekt? im Motor Forum im Bereich Technik; Hallo, bei meinem CV R1 D4D 116 PS kommt ein metallisches Scheppern,Rasseln(als ob man Split in Blechdose schütteln würde) aus dem Motorraum auf...

  1. #1 bauereug, 04.11.2007
    bauereug

    bauereug Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-4D, BJ: 2004
    Hallo,
    bei meinem CV R1 D4D 116 PS kommt ein metallisches Scheppern,Rasseln(als ob man Split in Blechdose schütteln würde) aus dem Motorraum auf der linken Seite,da wo Zahn+Flachriemen laufen. :(Bei Toyota Autohaus wurde schon mal Flachriemen ausgebaut und ohne Erfolg,nichts gefunden.Geräusch ist immer noch da.Ich vermute,das das Lager von Spannrolle od. Klimakopressor defekt ist,Geräusch würde dazu passen.Hat jemand ähnliches Problem gehabt ,Vorschläge?.Muss bald wegen 60 Tsd.Inspektion wieder in die Werkstatt.
    Gruß,Eugen
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    LIMA kontrolliert? ?(

    Also, man sollte schon finden, wo es herkommt. :]

    Und:
    Wieviel Kms hat dein D4D? Wurden alle Insp. gemacht? U.s.w.....
     
  4. #3 Bezeckin, 04.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Mehr Infos. Kommt das Geräusch immer vor? Wie sehen die Hitzeschutzbleche aus?
     
  5. #4 spiderpig, 04.11.2007
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    ist der riemenspanner und der keilriemen, hatten wir schon paar mal!
     
  6. #5 bauereug, 04.11.2007
    bauereug

    bauereug Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-4D, BJ: 2004
    Der CV ist 58 Tkm gelaufen,letzte Inspektion bei 37 Tkm,
    wo und was kann da am Schutz/Hitzeblech im Motorraum rasseln? ?(
    Gruß :]
     
  7. #6 Bezeckin, 04.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Geh einfach mal alle Bleche durch, ob da eins locker ist. Wenn nicht, kannst du die Spanner immernoch wechseln.
     
  8. #7 bauereug, 04.11.2007
    bauereug

    bauereug Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-4D, BJ: 2004
    das Rasseln hört man immer im Leerlauf,Keilriemen ist O.K,kann das vom Lager in Spannrolle kommen ?(
     
  9. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Ganz einfach, die Werkstatt soll mal alle Rippenriemen runter machen und eine kurze Runde fahren. Zahnriemen würde ich aber drauf lassen :] :](da sonst Motor platt)
    Es wird halt dann die Lima, Wapu, Kimakomp nicht angetrieben ist aber egal, solang man nur kurz fährt. Dann kann man wenigstens feststellen, ob es an den Nebenaggregaten liegt oder nicht.........
    Das sollte aber die Werkstatt für die Fehlereingrenzung eigentlich wissen..

    Toyota hat oft Probleme, damit, dass die Agreggate nicht mit dem Riemen fluchten und dass die Riemenspanner sich verabschieden....
     
  10. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    löschen
     
  11. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.389
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    U-Scheibe rulez. :D
     
  12. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Ne, metall Plättchen von Toyota rulez
     
  13. #12 bauereug, 05.11.2007
    bauereug

    bauereug Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-4D, BJ: 2004
    hallo,
    ich habe heute ausprobiert,mit und ohne Klima und siehe mal da,mit laufender Klima ist geräusch fast komlett weg.(Danke für den Tipp ;)).Wenn ich richtig verstanden habe,liegt es jetzt nur an der gefekten Spannrolle(Lager?) od.kann noch was sein? ?(.Zweite Problem:die 3 J.Vollgarantie ist abgelaufen,2 J.Anschlussg. wurde damals abgeschlossen.Der laute Motorgeräsch wurde aber bei Toyota reklamiert vor Ablauf der 3 J.Gar.,man hat mir gesagt,das das normal ist.Wie stehen meine Chancen auf Kulanz,ohne SB?
    Gruß
     
  14. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 bauereug, 06.11.2007
    bauereug

    bauereug Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Corolla Verso R1 D-4D, BJ: 2004
    kann mir noch jemand genau sagen ,ob jetzt die Spannrolle defekt ist oder was von Klimakompressor.Wie gesagt,sobald klima an ist,geht der Geräusch weg.Kann man noch was nachjustieren,einstellen oder muss eine neue Spannrolle/Riemenspanner her ?(.

    Danke :)
     
  16. marko

    marko Mitglied

    Dabei seit:
    11.02.2007
    Beiträge:
    632
    Zustimmungen:
    0
    Sehr schwer zu sagen.
    Lässt sich der Kimakomp drehen?(wenn er sich drehen lässt, dann eventuell ist klackern, rasseln zu hören?)
    Wenn er sich nicht drehen lässt, dann mal das einfachste versuchen, die Spannrolle, Rippenriemen tauschen.
    Dann weitersehen, eventuell is es der Klimakomp, da gibt es auch hin und wieder Probleme.
     
Thema:

CVerso R1 D4D Motorgeräusch,Lager defekt?

Die Seite wird geladen...

CVerso R1 D4D Motorgeräusch,Lager defekt? - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  3. 2003 Yaris D4D dunkler Rauch bei Last

    2003 Yaris D4D dunkler Rauch bei Last: Moin moin liebe Forengemeinde, ich benötige euren Rat. Ich fahre unten abgebildeten Yaris, habe aktuell 298tkm auf der Uhr und...
  4. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...
  5. 2.0 d4d suche Bauteil

    2.0 d4d suche Bauteil: Hi ich bin schon seit einer Weile am suchen von einem Bauteil. Habe es bis jetzt nicht gefunden. Es geht um die Adapter des Ladeluftkühhlers...