CV2.2 D-CAT erster Defekt bei 8500km

Dieses Thema im Forum "Motor" wurde erstellt von corolla gti, 18.11.2006.

  1. #1 corolla gti, 18.11.2006
    corolla gti

    corolla gti Mitglied

    Dabei seit:
    25.03.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    T 27 2,2 D4D Edition Combi,Carina T 19 2,0 Liftback,Corolla AE92 GTi
    so hab dann auch schonmal etwas über 8tkm runter war gerade bei der klöeinen Inspektion und genau 5STD nach der Inspektion ist nun der erste Defekt da X( wenn ich den Wagen im kalten Zustand starte geht er nach kurzer Zeit und etlichen Drehzahlschwankungen zwischen 500 -1000U/min wieder aus und das mehrfach erst wenn ich einmal kurz Gas gebe auf ca 2000U/min dann lüuft er aber selbst dann ohne erhöhte Drehzahl er läuft dann nur knappe 1000U/min was kann denn das nun sein ?( ?( ?( mein Händler meint die Einspritzpumpe müsse zurück gestellt werden was aber nix bringen würde er schätzt Einspritzpumpe :rolleyes:und das schon bei dieser enormen Laufleistung :(wo ist nur die super Quali von Früher hin ;( ;(
    Was meint ihr denn was es sein könnte will ja nichjt nen Auto wo jetzt nach und nach alles getauscht wird :(auch wenn ich Garantie habe
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Defekt ist : 5 tes Einspritzventil, D-Cat , Rücklaufleitung zum Cat , Ecu muss ge updatet werden ,

    Problem ist bekannt

    Mfg
     
  4. Ernie

    Ernie Guest

    Hallo erst mal,

    es gibt wohl eine geänderte Hohlschraube, für den DK Rücklauf. Vom Update ist nir nichts bekannt. Lass doch mal die Hochdruckpumpe neu abgleichen, hat bis jetzt immer geholfen.


    gruß Ernie :]
     
  5. #4 Marccom, 18.11.2006
    Marccom

    Marccom Mitglied

    Dabei seit:
    05.11.2005
    Beiträge:
    330
    Zustimmungen:
    0
    Hi,

    das beschriebene Problem hatte ich auch mal.

    - Auto angelassen
    - Leerlaufdrehzahl geht mehrmals rauf und runter
    - Leerlaufdrehzahl sinkt in den Keller
    - Motor geht aus
    - Wieder angelassen
    - Motordrehzahl geht hoch, runter, aus.
    - Wieder angelassen
    - Motor läuft normal

    Das war aber erst einmal so und ist schon ein paar tausend km her.
    Leerlaufdrehzahl schwankt zwar ab und zu...aber ausgegangen ist er nie wieder und hab auch sonst keine Probleme (außer das bei der Inspektion mal die Bremsen neu justiert wurden).


    Gruß

    Marc
     
  6. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Stimmt, das ganze gibt es auch noch. Aber wie gesaggt, Fehler ist ja bekannt

    Mfg
     
  7. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    es gibt dazu ein Rundschreiben. Ich habs beim T25 auch. Es betrifft die ersten 5 sec nach dem Start. Nachdem er über ein paar Stunden gestanden hat.


    Wenn ich ich mich recht erinnere wars ne Dichtung vor der Spritpumpe.
    Ich lasse es im Dez bei der Inspektion beheben. Trat bei mir seit 9 Monaten nicht mehr auf. erst seit ner woche wieder. also 5 sec. mit 1500 drehen lassen. fertig.

    Das sollte es bei dir auch sein. nix wildes. eher cosmetic. :D
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 corolla gti, 19.11.2006
    corolla gti

    corolla gti Mitglied

    Dabei seit:
    25.03.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    T 27 2,2 D4D Edition Combi,Carina T 19 2,0 Liftback,Corolla AE92 GTi
    na ich laß mich mal überraschen....mal ne andere Frage kann es sein das ich seid diesem Problem auch weniger Verbrauch habe ?( ?(der ist plötzlich runter gegangen selbst bei Vollgasfahrten hab ich den nicht über 9,3L bekommen gemischt Autobahn und Stadt lieg ich im Mom bei 8,3 und das schon zügig gefahren ;)
     
  10. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    unter 10.000kms hatte ich immer um 10l (letzten winter). Nun bin ich bei um die 8,2l, nun hab ich 29000kms. alles BC werte.
     
Thema:

CV2.2 D-CAT erster Defekt bei 8500km

Die Seite wird geladen...

CV2.2 D-CAT erster Defekt bei 8500km - Ähnliche Themen

  1. Avensis T25 Zigarettenanzünder Fond defekt

    Avensis T25 Zigarettenanzünder Fond defekt: Hallo, seit kurzem funktoniert der Zigarettenanzünder im Fond nicht mehr, vermute mal dass dieser durch die Benutzung der Sitzheizung (Überzug)...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  4. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  5. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...